Llama a página intrusa cuando arranco navegador[Solucionado]

Foro referente al sistema operativo Windows XP
amungar
Usuario topetorpe
Usuario topetorpe
Mensajes: 106
Registrado: 09 Abr 2008, 17:13
Agradecimiento recibido: 1 vez
Contactar:

Llama a página intrusa cuando arranco navegador[Solucionado]

Mensajepor amungar » 02 May 2008, 17:51

Cuando inicio el navegador web, simultáneamente busca la página http://offers.whenu.com (más cosas) donde aparece basura para sacarme el dinero. Se me ocurrió bloquear esta página en el navegador: herramientas, opciones, seguridad, sitios restringidos. Copié esta dirección en este lugar, pero ahora vuelve a cargarse la página EN BLANCO. No evita la carga de esta dirección que quiero evitar. ¿Podeis ayudarme a evitar que el navegador llame automáticamente a esta página de forma más eficaz? Muchas gracias

Avatar de Usuario
robert_dll
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 1615
Registrado: 08 Feb 2008, 04:59
Agradecido : 1 vez
Agradecimiento recibido: 2 veces
Contactar:

Re: Llama a página web intrusa cuando arranco el navegador

Mensajepor robert_dll » 03 May 2008, 02:11

Descarga e instala Sbpybot Search&Destroy, actualizalo, ponlo a buscar problemas, inmuniza y cambia la página de inicio, con eso debe quedar solucionado.

http://www.safer-networking.org/es/mirrors/index.html

Saludos
No respondo dudas por MP, por favor publicalas en el foro para compartir la posible solución con toda la comunidad ;)

amungar
Usuario topetorpe
Usuario topetorpe
Mensajes: 106
Registrado: 09 Abr 2008, 17:13
Agradecimiento recibido: 1 vez
Contactar:

PROBLEMA SOLUCIONADO

Mensajepor amungar » 03 May 2008, 22:04

Seguí tu consejo y...mano de santo. Problema solucionado. Muchas gracias.

No sé como añadir "PROBLEMA SOLUCIONADO" al título de mi pregunta

Avatar de Usuario
robert_dll
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 1615
Registrado: 08 Feb 2008, 04:59
Agradecido : 1 vez
Agradecimiento recibido: 2 veces
Contactar:

Re: PROBLEMA SOLUCIONADO

Mensajepor robert_dll » 04 May 2008, 03:51

amungar escribió:Seguí tu consejo y...mano de santo. Problema solucionado. Muchas gracias.

No sé como añadir "PROBLEMA SOLUCIONADO" al título de mi pregunta

Al ver un mensaje de este tipo los moderadores nos encargamos de marcar el tema como solucionado ;)

Saludos
No respondo dudas por MP, por favor publicalas en el foro para compartir la posible solución con toda la comunidad ;)


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 3 invitados