¡¡ se me corta la conexion (de ONO) cada 10 minutos !!

Foro referente al sistema operativo Windows XP
Avatar de Usuario
Aliaga
Usuario linuxero
Usuario linuxero
Mensajes: 15
Registrado: 02 Abr 2008, 12:32
Ubicación: Valencia
Contactar:

¡¡ se me corta la conexion (de ONO) cada 10 minutos !!

Mensajepor Aliaga » 21 Abr 2008, 17:48

Hola buenas,pues eso se me corta la conexion de red cada 10 minutos,solo me ocurre cuando pongo el dichoso emule o el ares,antes no me hacia esto,que pasa? si desconecto el emule o el ares ya va bien otra vez.
Última edición por Souto el 22 Abr 2008, 18:59, editado 1 vez en total.
Razón: más reivindicativo

herimax
Usuario linuxero
Usuario linuxero
Mensajes: 14
Registrado: 25 Feb 2008, 16:47
Contactar:

Re: ¡¡ se me corta la conexion cada 10 minutos !!

Mensajepor herimax » 21 Abr 2008, 19:24

Hola, ya lo habia visto en otra parte, depende mucho de la configuracion de las conexiones entrantes y salientes del emule, la marca del router, y la compañia de internet a la que te hayas afiliado, por lo general puede ser la compañia a la cual te suscribistes al servicio de internet, algunos proveedores pueden estar filtrando el trafico de algunas conexiones para evitar el uso de los p2p como el emule, el ares o el kazaa. Revisa la marca del router o modem, la compañia que te provee de internet y que puertos le tienes asignado al emule o al ares

Salu2

Herimax

Avatar de Usuario
Yudhistira
Usuario topegama
Usuario topegama
Mensajes: 798
Registrado: 27 Feb 2008, 15:30
Ubicación: BCN
Agradecido : 38 veces
Agradecimiento recibido: 5 veces
Contactar:

Re: ¡¡ se me corta la conexion cada 10 minutos !!

Mensajepor Yudhistira » 21 Abr 2008, 21:51

Hola Aliaga, dale un vistazo a esto al hilo de lo que te dice herimax. Se ve que mocosoft a través de el spack 2 capa los clientes de descarga >
Saludos ;)
Los 3 pasos de la verdad:
1º: Se ridiculiza.
2º: Acción violenta.
3º: Aceptación.
From > Earthlings

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: ¡¡ se me corta la conexion cada 10 minutos !!

Mensajepor Souto » 21 Abr 2008, 22:14

Yo, disculpad, es que soy muy burro y se me hace imposible determinar porqué esa conexión a Internet se corta a los diez minutos si no se primero:

cómo te conectas a Internet?


modem adsl por USB, tarjeta de red /router, conexión por cable... :?:

el equipo forma red con otros equipos y comparten router?


Saludos
Qui dove il mare luccica e tira forte il vento

Avatar de Usuario
Aliaga
Usuario linuxero
Usuario linuxero
Mensajes: 15
Registrado: 02 Abr 2008, 12:32
Ubicación: Valencia
Contactar:

Re: ¡¡ se me corta la conexion cada 10 minutos !!

Mensajepor Aliaga » 22 Abr 2008, 12:19

Souto escribió:Yo, disculpad, es que soy muy burro y se me hace imposible determinar porqué esa conexión a Internet se corta a los diez minutos si no se primero:

cómo te conectas a Internet?


modem adsl por USB, tarjeta de red /router, conexión por cable... :?:

el equipo forma red con otros equipos y comparten router?


Saludos


Tienes toda la razon Souto,contratado con Ono,router linksys befsr41,modem motorola,,conexion por cable,comparto router con mi hermano,saludos.

herimax
Usuario linuxero
Usuario linuxero
Mensajes: 14
Registrado: 25 Feb 2008, 16:47
Contactar:

Re: ¡¡ se me corta la conexion cada 10 minutos !!

Mensajepor herimax » 22 Abr 2008, 17:43

Aliaga escribió:Tienes toda la razon Souto,contratado con Ono,router linksys befsr41,modem motorola,,conexion por cable,comparto router con mi hermano,saludos.


creo que ahí esta la respuesta, no tiene que ver nada con el SP2 sino con la conexión, buscando en google escribiendo tu post y asociándolo con la palabra ONO encontre esto:

http://www.emule.us/foro/showthread.php?p=341425

Espero que te sea de utilidad.

Salu2

Herimax

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: ¡¡ se me corta la conexion cada 10 minutos !!

Mensajepor Souto » 22 Abr 2008, 18:57

herimax te has ganado un aplauso por tu magnífica aportación :clap: :clap: :clap: :clap:
Qui dove il mare luccica e tira forte il vento

herimax
Usuario linuxero
Usuario linuxero
Mensajes: 14
Registrado: 25 Feb 2008, 16:47
Contactar:

Re: ¡¡ se me corta la conexion (de ONO) cada 10 minutos !!

Mensajepor herimax » 22 Abr 2008, 20:31

jajajaj solo lo busque en el google y ya habia visto temas como este, y justo cuando usas un p2p.

Salu2

Avatar de Usuario
Aliaga
Usuario linuxero
Usuario linuxero
Mensajes: 15
Registrado: 02 Abr 2008, 12:32
Ubicación: Valencia
Contactar:

Re: ¡¡ se me corta la conexion (de ONO) cada 10 minutos !!

Mensajepor Aliaga » 22 Abr 2008, 21:55

Hola ya hice lo de subir las conexiones a 10000 con el programa event id 4226 y sigue igual se desconecta,lo he vuelto a poner como estaba, ¿si pongo conectado solo la conexion KAD en el emule tambien saltara sin conectarme a ningun servidor solo con KAD?

herimax
Usuario linuxero
Usuario linuxero
Mensajes: 14
Registrado: 25 Feb 2008, 16:47
Contactar:

Re: ¡¡ se me corta la conexion (de ONO) cada 10 minutos !!

Mensajepor herimax » 23 Abr 2008, 02:50

aver creo que no entendiste, el problema no es como el event id administra o permita las conexiones, es de ono, tienes que probar otros puertos para el ares o el emule, prueba estos:

Puertos:
TCP 1755, y el UDP 1756

intenta cambiar de p2p o prueba con el Lphant aver si te corta la conexion.

Salu2

Herimax

PD. Leete este otro post:
Ono


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 6 invitados