vista no termina de iniciar

Foro referente al sistema operativo Windows Vista (Longhorn)
cefiro_1983
Usuario linuxero
Usuario linuxero
Mensajes: 1
Registrado: 12 Abr 2008, 08:48
Contactar:

vista no termina de iniciar

Mensajepor cefiro_1983 » 12 Abr 2008, 08:57

Hola, soy nuevo el foro.
Hace tiempo me compre un pc medion con windows vista instalado, el home premium.
Funcionaba perfectamente pero a los 15-20 dias dejo de iniciar bien. Os explico.
Le doy a encender y empieza a cargar, sale la pantalla con la barra de progreso verde, abajo pone Microsoft corporation, se quita y aparece una pantalla negra brillante y hay se queda.
El teclado se queda con todas las luces apagadas y no aparece la pantalla con el simbolo redondo de windows.
Si dejo apretado el boton de encendido se apaga del todo y si vuelvo a encender, me aparece la pantalla que me da a elegir si iniciar normalmente o en una configuracion anterior...
Ya le he hecho una restauracion de fabrica y no ha servido de nada. He introducido el dvd de instalacion para reparar el inicio y dice que hay un problema, que va a buscar un punto de restauracion anterior pero tampoco lo soluciona.
Necesito ayuda :help:

Avatar de Usuario
gEr_DaNnY
Usuario topetorpe
Usuario topetorpe
Mensajes: 106
Registrado: 09 Abr 2008, 15:28
Contactar:

Re: vista no termina de iniciar

Mensajepor gEr_DaNnY » 12 Abr 2008, 15:04

yo tuve un problema similar al tuyo y por ese mismo problema volvi a entrar a foroswindows :oops: ahh pero no encontre la solucion aca..

en realidad mi solucion fue que tuve que cambiar el cable SATA que va del mobo al HD y me funciono perfectamente bien..

claro! tuve que reinstalar Vista de nuevo porque de tanto apagon e intento de inicio danye el sistema anterior.

espero y te sirva de algo :roll:

saludos!


Volver a “Windows Vista”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados