tengo problemas con internet explorer y tengo windows vista

Foro referente al sistema operativo Windows Vista (Longhorn)
edwin
Usuario linuxero
Usuario linuxero
Mensajes: 3
Registrado: 14 Abr 2008, 03:42
Contactar:

tengo problemas con internet explorer y tengo windows vista

Mensajepor edwin » 14 Abr 2008, 03:57

tengo un problema con internet explorer y tengo windows vista abro el internet explorer y me sale Internet Explorer cannot display the webpage y ese mismo dia me habia salido una actulisacion de windows y la instale y desde ahi no me afuncinonado y si puedo abrir el messenger y todo pero no me sirve el internet explorer

espero sus respuestas porfavor ayudenme a areglar el internet explorer

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: tengo problemas con internet explorer y tengo windows vista

Mensajepor Souto » 14 Abr 2008, 10:36

Prueba a vaciar la cahé DNS.
Inicio/Todos los programas/Accesorios/Símbolo del distema
pulsa con ratón ratón derecho sobre Símbolo de sistema y das en Ejecutar como administrador.
En la nueva ventana teclea
ipconfig /flushdns
u a continuación Intro



Saludos
Qui dove il mare luccica e tira forte il vento

edwin
Usuario linuxero
Usuario linuxero
Mensajes: 3
Registrado: 14 Abr 2008, 03:42
Contactar:

Re: tengo problemas con internet explorer y tengo windows vista

Mensajepor edwin » 15 Abr 2008, 02:12

no encuentro el simbolo del sistema le puese inicio/acesorios/ y no esta el simbolo del sistema


ayudenme a areglar el internet explorer

Avatar de Usuario
robert_dll
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 1615
Registrado: 08 Feb 2008, 04:59
Agradecido : 1 vez
Agradecimiento recibido: 2 veces
Contactar:

Re: tengo problemas con internet explorer y tengo windows vista

Mensajepor robert_dll » 15 Abr 2008, 06:01

Presiona las teclas Win + R , escribe cmd y acepta, así abrirás el símbolo del sistema.
No respondo dudas por MP, por favor publicalas en el foro para compartir la posible solución con toda la comunidad ;)

edwin
Usuario linuxero
Usuario linuxero
Mensajes: 3
Registrado: 14 Abr 2008, 03:42
Contactar:

Re: tengo problemas con internet explorer y tengo windows vista

Mensajepor edwin » 16 Abr 2008, 00:40

si pude abrir el símbolo del sistema y puse ipconfig /flushdns pero sige igual el explorer no puedo abrir las paginas de internet :help:

Avatar de Usuario
Cubano
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 2573
Registrado: 12 Feb 2008, 12:55
Ubicación: Sevilla
Agradecimiento recibido: 43 veces
Contactar:

Re: tengo problemas con internet explorer y tengo windows vista

Mensajepor Cubano » 16 Abr 2008, 09:14

Revisa este artículo de lsoporte técnico de Microsoft, a ver si te ayuda:
http://support.microsoft.com/kb/926431
Constante de Skinner (Factor Chanchullo de Flannagan): cantidad que cuando se multiplica, divide, suma o resta del resultado obtenido, nos proporciona el resultado que deberíamos haber obtenido.


Volver a “Windows Vista”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado