issue con el sonido

Foro referente al sistema operativo Windows Vista (Longhorn)
sackjounas
Usuario linuxero
Usuario linuxero
Mensajes: 1
Registrado: 26 Feb 2008, 20:09
Contactar:

issue con el sonido

Mensajepor sackjounas » 26 Feb 2008, 20:16

hola, yo tengo un pequeño detalle con un equipo que me asignaron en la oficina.

resulta que el equipo viene sin bocinas aunque si cuenta con tarjeta de sonido, al conectar un juego de audifonos en el panel frontal resulta que el sonido de windows sale tanto por los audifonos como por el altavoz interno en el CPU

si desconecto los audifonos, dejo de obtener sonido en lo absoluto


me gustaria saber como hacerle, sin tener que abrir el gabinete del equipo, para desactivar el PC Speaker, el cual no me interesa en lo absoluto.

el equipo cuenta con windows vista

ya intenté por bios y por software y no lo he logrado,

sospecho que existe algun registro que se pueda cambiar para obtener lo que quiero.


gracias
Daniel
Saludos
Danny

jajavito_28
Usuario linuxero
Usuario linuxero
Mensajes: 14
Registrado: 27 Feb 2008, 17:05
Contactar:

Re: issue con el sonido

Mensajepor jajavito_28 » 27 Feb 2008, 17:39

he usado el vista unos 6 meses pero ahora hace ya tiempo que no lo uso y no recuerdo exactamente pero creo que si en panel de control buscas altavoz del sistema, podria salirte la opcion de activar o desactivar.
Espero no haberme equivocado y haberte sido de ayuda.
Saludos.
De los errores se aprende... pues erremos.


Volver a “Windows Vista”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado