Se encontraron 13 coincidencias

por lerelerele
18 Jun 2009, 22:18
Foro: Windows Vista
Tema: Problema al cargar S.O. [Solucionado]
Respuestas: 5
Vistas: 293

Re: Problema al cargar S.O.

Gracias por la respuesta, doy por zanjada la cuestión creyendo que es un problema de instalación de este sistema "especial". Cuando pretende cargar la barra lateral se cuelga todo, no funciona ni el explorador ni el socorrido administrador de tareas y solamente se desencalla pasado un cierto tiempo ...
por lerelerele
18 Jun 2009, 22:12
Foro: Windows XP / X64
Tema: Curiosidad al instalar XP Sp3
Respuestas: 1
Vistas: 160

Curiosidad al instalar XP Sp3

En mi ordenador tengo dos discos duros, sin particionar. En uno de ellos está instalado Vista (con el cual tengo problemillas que ya he comentado en otro post) y quiero instalar un XP en el disco esclavo D: que tiene 60,2 Gb de espacio libre de un total de 152. Al rebotar con el disco de instalación...
por lerelerele
18 Jun 2009, 15:21
Foro: Windows Vista
Tema: Problema al cargar S.O. [Solucionado]
Respuestas: 5
Vistas: 293

Re: Problema al cargar S.O.

Reune los requisitos para Vista, en realidad la instalada es una versión Ultimate "007" o algo así, recortada pues carece de Restaurador de sistema y alguna otra utilidad que ya eché en falta. El problema radica en que empieza a cargar el escritorio pero se encalla en la carga de la barra lateral, d...
por lerelerele
15 Jun 2009, 18:58
Foro: Windows Vista
Tema: Problema al cargar S.O. [Solucionado]
Respuestas: 5
Vistas: 293

Problema al cargar S.O. [Solucionado]

Instalé hace una semana Vista en mi ordenador, todo me fue bien pero ya desde la primera vez en que lo hice correr, la barra lateral se mostraba lenta en cargar y tonteaba cuando le añadí algún otro gadget aparte del reloj, el post-it de notas y la barra de búsquedas de la RAE. Hoy al arrancar ya no...
por lerelerele
04 Jun 2009, 20:51
Foro: Windows XP / X64
Tema: Problemas formato
Respuestas: 14
Vistas: 629

Re: Problemas formato

Aquí mi inteligencia bruta (o algo parecido) se está preguntando si es posible instalar Vista en la partición que cree en ese disco teniéndolo conectado al portátil (por suerte corre por aquí un cd con Gparted grabado) y si, al volverlo a montar en el ordenador de sobremesa reconocerá ambos sistemas...
por lerelerele
04 Jun 2009, 14:57
Foro: Windows XP / X64
Tema: Problemas formato
Respuestas: 14
Vistas: 629

Re: Problemas formato

Por fin se solucionó el problema, gracias a vuestra ayuda he conseguido volver a ver esos archivos en el disco que tanto echaba de menos. He tenido que recurrir a la ayuda del chkdsk ya que en primera instancia seguía sin poder acceder a él, me ha revisado el disco del portátil y tras ello ha repara...
por lerelerele
04 Jun 2009, 08:14
Foro: Windows XP / X64
Tema: Problemas formato
Respuestas: 14
Vistas: 629

Re: Problemas formato

Lo dejé hasta la mañana y lo que me encontré fue este reporte que no sé si servirá de mucho: TestDisk 6.11.3, Data Recovery Utility, May 2009 Christophe GRENIER <grenier@cgsecurity.org> http://www.cgsecurity.org Disk /dev/sdb - 500 GB / 465 GiB - CHS 60802 255 63 Partition Start End Size in sectors ...
por lerelerele
03 Jun 2009, 23:56
Foro: Windows XP / X64
Tema: Problemas formato
Respuestas: 14
Vistas: 629

Re: Problemas formato

Muchas gracias, he iniciado el proceso y en un rato pegaré los resultados, a pesar de la hora y cuando se pueda, ya me diréis.
por lerelerele
03 Jun 2009, 22:18
Foro: Windows XP / X64
Tema: Problemas formato
Respuestas: 14
Vistas: 629

Re: Problemas formato

Tras intentar rebotar grabando como última posibilidad un disco de Knoppix sin éxito, por fin ya tengo la caja del HD para conectar el disco dañado al portátil; he estado revisando el post al que se hace referencia arriba pero no he sacado nada demasiado en claro. ¿Podéis ayudarme a partir de la ins...
por lerelerele
30 May 2009, 17:59
Foro: Windows XP / X64
Tema: Problemas formato
Respuestas: 14
Vistas: 629

Re: Problemas formato

En cuanto a la distro de ubuntu es la 9.04, la que última publicada en su web; Tengo una bios Ami v02.58 y el chipset G31/ICH7.

Me parece curioso que no arranque pero, como dices, la siguiente opción espero que sea la válida, muchas gracias.

Ir a búsqueda avanzada