Algo se conecta a poco de iniciar windows 10

Foro referente al sistema operativo Windows 10
Murciegalo
Usuario linuxero
Usuario linuxero
Mensajes: 24
Registrado: 24 Ago 2018, 07:50

Re: Algo se conecta a poco de iniciar windows 10

Mensaje por Murciegalo »

Hola, buenos días.

Me explico: cuando instalé el W11 seguía con la dedicada, Asus, y vi que seguía con los reinicios-esos tres fueron con la Asus-, por lo que opté por quitar la Asus y seguir con la integrada con lo cual no he tenido desde entonces los reinicios. En cuanto al disco duro que puse, es un WD de 1Tb y 7200 RPM le cambié cuando estaba con el W7, tiene poco uso, por eso instalé el W11 en él. El W10 le sigo teniendo en el Pc, pero desconectado ahora sigo con el W11 de momento va bien, como dije en su día, si sigue así le pasaré a un SSD. Lo que me dices de un M.2, tienes razón, pero tendría que comprar un adaptador para el mismo e instalarle en el PCIe que queda libre de la gráfica dedicada, lo pensaré.

Ahora, seguiré ojo avizor ;) mirando hasta con lupa lo que acontezca con el ordenador.

Gracias

Saludos

Avatar de Usuario
pako
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 1932
Registrado: 08 Jun 2018, 19:40

Re: Algo se conecta a poco de iniciar windows 10

Mensaje por pako »

Hola,

Es que si lo instalaste con la integrada y había cuelgues en la instalación pues pintaba mal.
Pero si los cuelgues de la instalación fueron con la dedicada, pues genial, porque ahora si tienes lógica que fallara.

Quedo a la espera a ver que pasa :wink:
Y rezando, porque todo siga bien. :jaja:

Saludos
Si has encontrado aquí la ayuda que esperabas (o incluso si no ha sido así ;) ), ayúdanos a mantener el foro con un pequeño donativo.
¡Muchas gracias!

Murciegalo
Usuario linuxero
Usuario linuxero
Mensajes: 24
Registrado: 24 Ago 2018, 07:50

Re: Algo se conecta a poco de iniciar windows 10

Mensaje por Murciegalo »

Hola, buenos días.

Hoy sábado 12 de Agosto, nada más encender y una vez cargado el escritorio antes de las 10:00 h.; reinicio al canto.

Feliz día.

Hasta pronto.

Avatar de Usuario
pako
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 1932
Registrado: 08 Jun 2018, 19:40

Re: Algo se conecta a poco de iniciar windows 10

Mensaje por pako »

Hola,

Mira en el visor de eventos de Windows, tienes el día y la hora, así que te sera fácil encontrarlo.

Es por ver si esta vez fuera por otra cosa.

Saludos
Si has encontrado aquí la ayuda que esperabas (o incluso si no ha sido así ;) ), ayúdanos a mantener el foro con un pequeño donativo.
¡Muchas gracias!

Murciegalo
Usuario linuxero
Usuario linuxero
Mensajes: 24
Registrado: 24 Ago 2018, 07:50

Re: Algo se conecta a poco de iniciar windows 10

Mensaje por Murciegalo »

Muy buenas.

El visor de eventos me marca lo mismo...Id41 categoría 63. Pero he estado investigando-me voy a hacer un experto en el citado evento- y la mayoría, por no decir todas los tutoriales me remiten a lo mismo, lo cual ya he hecho; pero como sigo insistiendo he copiado un número del susodicho ID 41 que es el siguiente (70368744177664),(2) lo he pegado en el buscador y a parte de todo lo demás que ya hemos visto en concreto me refiere el mismo a la energía o posible fallo de fuente de alimentación.

Por cierto en otra WEB, posible solución establece cambiar una clave del registro para solucionar en tal caso lo del error de levento. HKEY_Local_Machine_\Software\Microsoft\Windows\CurrentVersion\DeviceMetadata y cambiar esta última por [Enlace externo eliminado para invitados].

Si ya con esto-todavía no he tocado nada- voy a mandarle el acontecimiento misterioso a Iker Jiménez de Cuarto Milenio, a ver si lo resuelven ellos :lol: .

Sherlock Holmes dijo en cierta ocasión: si después de descartar todo lo imposible, lo que queda, por improbable que parezca, debe de ser cierto.

Y si ya después de todo lo andado hasta aquí, al guano y cambiar de Ordenador. He dicho y así lo considero.

Gracias por todo.

Saludos

Murciegalo
Usuario linuxero
Usuario linuxero
Mensajes: 24
Registrado: 24 Ago 2018, 07:50

Re: Algo se conecta a poco de iniciar windows 10

Mensaje por Murciegalo »

Se me olvidaba, el 16 tuve otro reinicio.

Saludos

Avatar de Usuario
pako
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 1932
Registrado: 08 Jun 2018, 19:40

Re: Algo se conecta a poco de iniciar windows 10

Mensaje por pako »

Hola,

Lo del regedit ten cuidado porque creo que lo pusiste mal, seria en la ruta:

Equipo\HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Device Metadata

Buscar la cadena que pone y cambiar en ella su valor:
DeviceMetadataServiceURL

Antes de cambiarlo, pilla el valor de esa cadena y ponlo en tu navegador web, te redireccionará a:
[Enlace externo eliminado para invitados]

Y la que tu pusiste es:
[Enlace externo eliminado para invitados]

Probablemente funcionen las dos urls, pero prueba la que ya tienes, porque casi seguro que te redireccione bien como a mi.

Por probar no pierdes nada, pero no creo que el problema sea de a que web accede para descargar los metadatos.

Dime marca y modelo de tu fuente de alimentación, también marca y modelo de tu placa madre que quiero ver potencias.
Tarjeta gráfica no es necesario porque estas sin ella.
Discos duros mecánicos de momento solo dime cuantos tienes conectados al equipo.
Y creo que no tienes nada más enchufado internamente a la fuente de alimentación.

Iker Jiménez pedía la baja con este caso fijo :jaja:

Saludos
Si has encontrado aquí la ayuda que esperabas (o incluso si no ha sido así ;) ), ayúdanos a mantener el foro con un pequeño donativo.
¡Muchas gracias!

Murciegalo
Usuario linuxero
Usuario linuxero
Mensajes: 24
Registrado: 24 Ago 2018, 07:50

Re: Algo se conecta a poco de iniciar windows 10

Mensaje por Murciegalo »

Muy buenos días, pako.

Te digo:
- Fuente de alimentación TACENS Anima AP II 500W.
- Placa madre ASUS A88XM-E.

Conectado a la placa tengo un lector/grabador DVD genérico conectado a la fuente, que venía con el ordenador
También tengo lector de tarjetas conectado directamente a la placa, el cual venía también con el PC.
Disco WD 1Tb 7200 rpm., es que que tiene el W11 con el que estoy actualmente, a ver si todo va en orden. El que tiene el W10 le tengo de
momento desconectado.

Te digo también que he pasado la aplicación OCCT para estresar un poco diversos componentes y ver su funcionamiento.
Con el OCCT he pasado los benchmarks para la CPU, MEMORIA Y POWER, y en todos no me ha arrojado error alguno. estos test han sido durante
30 minutos cada uno.

Por cierto, tengo conectado "la torda" :jaja: o sea el PC de la mañana a la noche, desde el 16 hasta ahora sin reinicios-toquemos madera-.

Feliz Domingo.

Saludos desde la ciudad más septentrional de España y por ende, de la Península Ibérica.

Avatar de Usuario
pako
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 1932
Registrado: 08 Jun 2018, 19:40

Re: Algo se conecta a poco de iniciar windows 10

Mensaje por pako »

Hola,

La fuente la ponen como para ofimática, se refiere que es para equipos que requieren poca potencia, esto es lo que es capaz de ofrecer:

Imagen

En 12V que es la más importante es capaz de ofrecer 312W, que para hardware moderno es corto.

Para que te hagas una idea, una tarjeta gráfica moderna decente a pleno rendimiento supera los 300W normalmente.
La Nvidia GeForce GT 440 que es la tuya si no me equivoque al mirarlo, su consumo es de 208W.

No se tu micro, mi Rayzen estresandole con el cpu-z son un poco mas de 100W y eso que no tiene gráfica integrada, así que el tuyo bastante más.

Faltaría el consumo de la placa madre que no le se, la grabadora dvd no lo se pero al ser antigua más que una moderna.
El lector de tarjetas apenas gasta.

Los discos duros antiguos eran alrededor de 8W.

Acabo de mirar un ventilador para el disipador del procesador y pone que 2,4W
Los ventiladores de la caja de 12cms para meter y sacar aire, son de 12V y tragan 0.3A, con lo cual 3,6W de consumo, vete sumando eso por cada uno que lleve la caja.

Parece que no, pero ponte a sumar a todo y lo más probable es que llegue justa.

Un test de 30 minutos es solo una evaluación rápida, cuando hacen overclock los test que hacen son de varias horas para demostrar que realmente es estable.


Saludos
Si has encontrado aquí la ayuda que esperabas (o incluso si no ha sido así ;) ), ayúdanos a mantener el foro con un pequeño donativo.
¡Muchas gracias!

Murciegalo
Usuario linuxero
Usuario linuxero
Mensajes: 24
Registrado: 24 Ago 2018, 07:50

Re: Algo se conecta a poco de iniciar windows 10

Mensaje por Murciegalo »

Hola, buenos días y gracias por todo, como no podía ser de otra manera.

Hoy he tenido dos reinicios uno a las 9 y pico y otro a las 10 y pico, prácticamente sin carga en la CPU.

Por cierto, pasé la calculadora de la fuente de alimentación y puse todo lo que tengo enchufado en el pc, en primer lugar hice el cálculo con la gráfica Asus y me dio 264W; luego lo hice con el procesador, sin poner la integrada y salía 208w.

Así todo, "la torda" será la fuente de alimentación, tenía pensado cambiarla, ahora lo haré ya. La cambiaré y seguiré observando, si quieres cuando lo haga te digo...

Si quieres damos por zanjado, que no terminado, el tema y esperando lo que me digas.

Gracias por todo :notworthy:

Saludos efusivos.