Algo se conecta a poco de iniciar windows 10

Foro referente al sistema operativo Windows 10
Murciegalo
Usuario linuxero
Usuario linuxero
Mensajes: 24
Registrado: 24 Ago 2018, 07:50

Re: Algo se conecta a poco de iniciar windows 10

Mensaje por Murciegalo »

Muy buenas tardes.

Gracias por todo de nuevo, pako; estaremos atentos a todo lo concerniente con el ordenador; haré como dices.

Nos veremos por estos lares.

Saludos y muy buena suerte en todo.

[email protected]
Usuario linuxero
Usuario linuxero
Mensajes: 3
Registrado: 25 Feb 2023, 05:54

Re: Algo se conecta a poco de iniciar windows 10

Mensaje por [email protected] »

Buenas.Me disculpo porque soy nuevo en el foro y no soy experto.Ademas de lo anteriormente expuestos por mi ,llego a la conclusión de que la circunstancia de que al iniciar Windows se ve como un fogonazo de luz que rapidísimamente se minimiza hasta desaparecer pertenece a Google Drive,ya que el fononazo se suele ver cuando aparece su icono cargándose en
la barra inferior.La coincidencia es que somos 2 los que hemos notado este hecho en el 2023.Desconozco porqué sucede esto pero no parece normal .Un saludo

Murciegalo
Usuario linuxero
Usuario linuxero
Mensajes: 24
Registrado: 24 Ago 2018, 07:50

Re: Algo se conecta a poco de iniciar windows 10

Mensaje por Murciegalo »

Muy buenas tardes pako.

Aquí me ando otra vez con lo mismo. Después de tener las temperaturas controladas y el sitema estable-o eso parecía- volvemos a las andadas.

El ordenador mío debe ser ordenadora, porque atisbo que debe tener la regla :jaja: , ya que la "julandrona " se reinicia aproximadamente cada mes. Parece que iba bien la muy torda hasta que el 12 de abril y posteriormente el 15 de mayo se reinició "ipso facto", creo que me está tomando el tupé :angry: .

Por otra parte, aprecio que la ventana "flashera" sigue apareciendo a la media hora de conectarme aproximadamente, pero creo que es por la actualización diaria del antivirus, ya que al salir la misma, abro rápidamente el visor de eventos y concuerda la hora con el susodicho flash.
Como podrás imaginar estoy un poco artito de todo esto. Por lo tanto, voy a tomar una determinación radical y no me queda más que mandar al "guano" :throw: a la ordenadora u ordenatriz como diría Cela... O como remedio menos drástico, reinstalar todo desde cero.

También me he estado empapando en la página de Microsoft en relación a los reinicios y todo lo que he leído prácticamente todo o he hecho; escribo hoy, porque me ha pasado esta mañana nada más iniciar "¡puf" castañazo! y reinicio al canto. Reinicié y entré en las opciones de recuperación del sistema y al poner reparación de inicio, me salió un mensaje, que no podía reparar el inicio.

Otra "cosuca"–como decimos por aquí arriba–, pasé hace poco el escaneo completo con el antivirus, y no me dio nada positivo.

Todo esto lo pongo a título informativo, para que veas el desarroollo en cuestión del "ladrillo" que tengo; y eso que no soy jugón ni le doy leña al mismo.

Gracias de antemano.

Avatar de Usuario
pako
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 1933
Registrado: 08 Jun 2018, 19:40

Re: Algo se conecta a poco de iniciar windows 10

Mensaje por pako »

Hola,

Al menos te lo tomas con humor :jaja:

Yo probaría primero en la bios a cargar la configuración por defecto, en mi caso aunque la ram estaba bien configurada me pasaba como a ti, la baje un poco y nunca más tuve problemas.

Lo de reinstalar de cero como segunda opción, hazlo con lo de mantener los archivos y descargándolo de la nube para que te meta la ultima. Los programas los perderás y luego hay que instalarlos de nuevo. Aunque mantenga los archivos, el backup es obligatorio.

Y si ya con estas te lo sigue haciendo tiene que ser alguna pieza de tu hardware, lo malo que si solo te pasa una vez al mes es muy difícil buscar un patrón del que poder tirar.

Saludos
Si has encontrado aquí la ayuda que esperabas (o incluso si no ha sido así ;) ), ayúdanos a mantener el foro con un pequeño donativo.
¡Muchas gracias!

Murciegalo
Usuario linuxero
Usuario linuxero
Mensajes: 24
Registrado: 24 Ago 2018, 07:50

Re: Algo se conecta a poco de iniciar windows 10

Mensaje por Murciegalo »

Hola, pako.

Qué remedio tomárselo con humor :jaja: :blob: , sino la "torda" estaría defenestrada con grave perjuicio para los transeúntes que pasaran a esa hora por debajo de casa.

Voya a hacer lo que me indicas, cargar la bios por defecto, si sigue así la "julandrona", siguiente paso que será reinstalar desde cero; con toda la pesadez que conlleva el volver a reinstalar los programas, pero bueno...

...y sigue lo mismo, como tercera vía ¡AL GUANO! :throw:

P.D: en el momento de escribir esto, unos minutos antes se me reinició, :lol:

Ya te contaré como vamos con lo nuestro, si salgo en las noticias, es que tiré por la ventana "la ordenatriz" :lol: .

Hasta pronto.

Gracias por todo :clap:

Avatar de Usuario
pako
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 1933
Registrado: 08 Jun 2018, 19:40

Re: Algo se conecta a poco de iniciar windows 10

Mensaje por pako »

Hola,

Se que es una mierda :jaja: pero sin un taller de soporte técnico donde poder cambiar unas piezas por otras como pueda ser la ram y que el problema pasa una vez al mes sin motivo aparente todo lo complica.

De nada y suerte, ya contaras como van las pruebas.

Saludos
Si has encontrado aquí la ayuda que esperabas (o incluso si no ha sido así ;) ), ayúdanos a mantener el foro con un pequeño donativo.
¡Muchas gracias!

Murciegalo
Usuario linuxero
Usuario linuxero
Mensajes: 24
Registrado: 24 Ago 2018, 07:50

Re: Algo se conecta a poco de iniciar windows 10

Mensaje por Murciegalo »

Hola pako, muy buenas tardes en el Domingo día 6 de Agosto del Señor, mas bien de la Transfiguración del Señor.

A mi lo que se me ha transfigurado ha sido el rostro :shock: .

Si te acordarás, estábamos en los reinicios inesperados de la "torda"; hice lo de cargar la bios por defecto y "que si quieres arroz Catalina"; volvía
la "ordenatriz" a reiniciarse cuando la salía del "trijuelo", por lo que hice lo siguiente: tengo un disco duro cuando usaba mi añorado Windows 7 :triste: professional, con un core 2 Duo y 4 Gb de RAM DDR2; el cual andaba como una bala, como una centella y la experiencia de Windows me le daba una puntuación de 5,9 puntos. Bueno como iba diciendo, cogí este HDD y me he instalado el Windows 11 profesional ayer día 5, creo que va un poco más rápido que el W10, me gusta; pero ¡date! hoy Domingo a las 19:52 h. se me reinició y eso que no tengo cargado ningún programa todavía, puesto que estoy probando el W11, casi cojo el ladrillo y lo tiro a la mar, ya que la tengo a pocos metros.

Por lo tanto y por consiguiente he optado por actualizar la BIOS a la última versión para esta placa la 2001. Voy a esperar un tiempo a ver si se soluciona dicho problema y la "torda" no me toma más el tupé :pelea: .

He pensado también en la "obsolescencia programada" y que hayan puesto algo degradable con el paso del tiempo y cuando llegue a un número determinado de horas, ¡zas catapún chin pun! y a por otro bloque de cemento.
Se me olvidaba poner también que con el W10, y después del reinicio, volví a pasar el SFC/SCANNOW y los DIM correspondientes y a continuación el CHKDSK /r /f.

Si me sigue pasando lo mismo, voy a desmontarlo entero y revisar pieza por pieza, y si no al guano, como suena al muladar :throw: .
Mutatis mutandis a la torda :lol:

Gracias de antemano pako

Saludos

Avatar de Usuario
pako
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 1933
Registrado: 08 Jun 2018, 19:40

Re: Algo se conecta a poco de iniciar windows 10

Mensaje por pako »

Hola,

Vuelves a los meses así que como para acordarme y encima son muchos post para releer todo :jaja:

La prueba del disco duro esta bien, porque te descarta que fuera problema del anterior disco duro, de programas o de configuración de Windows.
Solo te queda problemas de hardware, puede ir desde la fuente de alimentación a la placa madre madre que es lo que mas apunta al problema.
Supongo que las tensiones de la fuente y las temperaturas del equipo ya las miramos en su día...

El disco duro al tener Windows 7 tiene que ser antiguo y por tanto mas lento que el que tienes actualmente, si siendo más lento notas que va más rápido Windows 11, si lo pones en el moderno será más rápido aun.

Tocará espera a ver si la bios soluciona el problema, si no lo hace como ya tienes cargados los valores por defecto, podrías intentar bajar la frecuencia de la ram, me refiero que si es por ejemplo de 3.400Mhz que la bajes a 3.000Mhz y uses el equipo así.
Creo recordar que ya escaneaste la ram y esta bien, pero no pierdes nada en probarlo. En mi caso la ram pasaba los testeos pero se quedaba pillado el equipo, al hacerla trabajar un poco por debajo desaparecieron los cuelgues.

Obsolescencia programa no lo creo, si es por degradación puede que se haya hinchado algún condensador de la placa madre o algún otro componente, pero hoy en día ya no es habitual eso.

Lo que comentas del sfc /sccannow y demás, ya viendo que con otro disco duro con otro sistema operativo también lo hace deja claro que esas pruebas no harían nada.

Tal y como está ahora, es esperar a ver si falla con la actualización de la bios, si falla... yo desconectaría el hardware que este pinchado en la placa madre y que no sea necesario, si tienes conectado algún lector de tarjetas, un cd-rom, etc. y dejar el ordenador pelado, micro, ram y tarjeta de video, tras eso probar a la bajar la frecuencia de la ram en la bios y volver a hacer otra prueba antes de tirarlo al guano :jaja:

Saludos
Si has encontrado aquí la ayuda que esperabas (o incluso si no ha sido así ;) ), ayúdanos a mantener el foro con un pequeño donativo.
¡Muchas gracias!

Murciegalo
Usuario linuxero
Usuario linuxero
Mensajes: 24
Registrado: 24 Ago 2018, 07:50

Re: Algo se conecta a poco de iniciar windows 10

Mensaje por Murciegalo »

Hola, pako, buenas tardes.

En primer lugar gracias por la árdua e ímproba labor que realizas en particular y realizáis en general. Me imagino la ingente cantidad de mensajes que tendréis a diario; conste que no es pelotilleo ni dar coba, es la realidad, y este foro es uno de los mejores que hay por Internet, y no es broma.

A lo nuestro, como diría el clásico :P .
El haber tardado tanto tiempo es por lo siguiente: he estado quitando y poniendo cosas; instalando y desinstalando; mirando la placa; actualizando; dándome cabezazos por las paredes :lol: .
Lo del disco duro de windows 7, está prácticamente nuevo y formateado por eso hice la prueba de instalar desde cero el w11, sobre todo para ir probando ya que si va bien instalaré el mismo en un SSD.
Así todo actualizando la placa base a la última actualización, seguía reiniciándose la susodicha. Por lo que opté a quitar la gráfica dedicada-Asus 440GT de 1Gb DDr3. Tengo conectado el ordenador desde primera hora de la mañana has última de la noche, a ver si se reinicia; abriendo a veces infinidad de pestañas en el Chrome y en el Edge y desde el Domingo 6 de Agosto no he tenido reinicio alguno, por lo que me da que pensar que el problema era de la gráfica, como ya dijimos anteriormente-o era la gráfica o la fuente de ...-; ahora estoy con la integrada, aunque siendo similares, me gustaba más la Asus creo que desarrolla mejor que la integrada, cuando iba bien.
Por cierto, cuando instalé el domingo 6 de Agosto el W11, se me reinició varias veces alternas: 19:52; 23:40; 23:50 h. Voy a seguir de momento con el W11 y atisbando a la "torda" por si me engaña :lol: .

Disculpas, pako si te he hecho perder tiempo-espero que no-; si quieres damos por zanjado el tema y si pasa algo realmente inesperado te lo hago saber.

Gracias por todo, de corazón.

Suerte en todo.

Saludos

Avatar de Usuario
pako
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 1933
Registrado: 08 Jun 2018, 19:40

Re: Algo se conecta a poco de iniciar windows 10

Mensaje por pako »

Hola,

Gracias por el "pelotilleo" :jaja: ya no esta el foro activo como años atrás y menos ahora en verano, pero aun así contestan a los varios días, son varios temas con problemas distintos, más los propios, de amigos, que al final tienes en la cabeza buen jaleo con tantos casos. :jaja:
Y no pidas disculpas, no es perder el tiempo.

Volviendo al tema...

Si pasas de disco mecánico con W10 a un SSD con W11 notaras una grandísima diferencia, con suerte tu mecánico ira a 150MB/s, un SSD sata son 500-555MB/s, no solo eso, que los tiempos de acceso son mucho más rápidos y también que W11 va mejor que el W10 (al menos para mi).
Aunque es preferible un M.2 pequeño para el sistema operativo y un SSD para datos.

Llevar 4 días sin que se reinicie es buena señal, que siga asi.

La gráfica dedicada es mejor que la integrada la mayoría de veces, tiene que ser bastante antigua para que la integrada gane por goleada.

Coincido contigo con que si fuente o gráfica, tú te decantas por la gráfica, yo un poco más por la fuente (70%-30%).
Me baso en que ya pasaste el furmark que hace estresar la gráfica poniéndola al 100%, eso hace que genere también su máximo calor y en su día paso la prueba.

Hay una cosa que no te entendí en lo que explicas:
Dices que desde el 6 de agosto no has tenido reinicios, pero también dices que el 6 de agosto se te reinicio 3 veces al instalar.
Cuando instalaste, estabas usando ya la gráfica integrada o instalaste W11 con la gráfica dedica y después fue cuando la quitaste?

Saludos
Si has encontrado aquí la ayuda que esperabas (o incluso si no ha sido así ;) ), ayúdanos a mantener el foro con un pequeño donativo.
¡Muchas gracias!