windows media player

Foro referente al sistema operativo Windows XP
antonio22
Usuario linuxero
Usuario linuxero
Mensajes: 29
Registrado: 14 Ene 2009, 18:50
Contactar:

windows media player

Mensajepor antonio22 » 24 Dic 2012, 23:50

compañeros tengo un problema y es que formatee el xp 32bit y resulta que le instalo los driver y el windows media me reproduce y funciona el audio pero la imagen se ve picselada y de varios colores a que puede ser devido agradeceria mucho vuestra ayuda muchas gracias l La placa base es ECS P4S5MG/GL Y la grafica standar monitor 800x600@6A2 sis6500-651-M650-M652-740

racer63
Usuario linuxero
Usuario linuxero
Mensajes: 47
Registrado: 26 Nov 2012, 04:02
Agradecimiento recibido: 4 veces
Contactar:

Re: windows media player

Mensajepor racer63 » 25 Dic 2012, 02:05

Hola antonio22:

¿En qué formato están los vídeos? A riesgo de equivocarme, si estás reproduciendo vídeo en formato Divx o Xvid, seguramente te hacen falta los controladores.

Saludos

antonio22
Usuario linuxero
Usuario linuxero
Mensajes: 29
Registrado: 14 Ene 2009, 18:50
Contactar:

Re: windows media player

Mensajepor antonio22 » 25 Dic 2012, 11:10

compañero te agrdesco tu respuesta pero los drivers ya los instale le puse lite-pack codes el ultimo que salio y como formatee el sistema le puse los drivers de la grafica que es nvidia y le instale los drivers ac-media y me funciona todo pero la pantalla del windw-media me sale con colores varios y rayas


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados