WINDOWS LIVE MESSENGER!!!!!!!!!!!!!!!!!!!

Foro referente al sistema operativo Windows XP
chicharrera
Usuario linuxero
Usuario linuxero
Mensajes: 1
Registrado: 24 Oct 2008, 16:54
Contactar:

WINDOWS LIVE MESSENGER!!!!!!!!!!!!!!!!!!!

Mensajepor chicharrera » 24 Oct 2008, 17:09

HOLA desde tenerife!!! :hello: :hello: :hello: :D una consulta a ver si me pueden solucionar un problemilla que tengo, :help: :help: :help: es el siguiente; cuando inicio sesión sin problemas en el messenger, al abrir mi bandeja de correo electrónico, me pone que no se puede mostrar la página :o :o :o y aparece error HTTP 400 solicitud incorrecta, que internet explorer se pudo conectar al servidor, pero no pudo encontrar la página web por un problema con la dirección.. que puede ser???? se me estan amontonando los mensajes!!! socorroooooooo!!! BESOS :throw:

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: WINDOWS LIVE MESSENGER!!!!!!!!!!!!!!!!!!!

Mensajepor Souto » 24 Oct 2008, 23:05

Bienvenida al foro!
La verdad, lo del WINDOWS LIVE MESSENGER no es lo mío; pero visto que nadie ha entrado a responder y ya debes estar un poco aburrida...
Normalmente un error de ese tipo se produce en la navegación por dos causas principales:
1. La fecha y la hora de tu equipo no son correctas. Revisa esto
2. La traducción de la dirección que envías para conectarte no se está haciendo correctamente por una corrupción en la caché. Quizá te suene a chino y para mi ya es tarde (mañana he de madrugar) para entrar en detalles. Así que manos a la obra:
Inicio/Ejecutar: cmd
en la nueva ventana teclea
ipconfig /flushdns
por último teclea
exit
y comprueba si ha habido suerte.

Saludos
Qui dove il mare luccica e tira forte il vento


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado