windonws live [Solucionado]

Foro referente al sistema operativo Windows XP
alconconejero
Usuario linuxero
Usuario linuxero
Mensajes: 13
Registrado: 10 May 2008, 12:43
Contactar:

windonws live [Solucionado]

Mensajepor alconconejero » 10 Sep 2010, 20:44

hola a tod@s el problema es que llevo dos dias que cuando inicio mi windows live messenger lo unico que sale es el fondo blanco ,lo he desintalado y he vuelto ha instalar y esta en la misma ,a que puede deverse.
gracias por adelantado y un salu2.

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: windonws live

Mensajepor helheim » 11 Sep 2010, 12:37

Prueba a desinstalarlo de la SIGUIENTE FORMA.

Luego lo descargas nuevamente de la WEB OFICIAL y lo instalas de nuevo.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

alconconejero
Usuario linuxero
Usuario linuxero
Mensajes: 13
Registrado: 10 May 2008, 12:43
Contactar:

Re: windonws live

Mensajepor alconconejero » 12 Sep 2010, 18:46

muchas gracias por responder,decir que despues de desinstalar y intalar varias veces persistia el problea cada vez uno diferente ,abte por instalar una version inferior y despues actualizarla y me funciono,
esto lo digo por si puede servirle a otros con el mismo problema .
lo dicho muchas gracias y un salu2.


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados