Tengo un problema muy raro con mi windos xp

Foro referente al sistema operativo Windows XP
baal-zebub
Usuario linuxero
Usuario linuxero
Mensajes: 4
Registrado: 14 Jun 2009, 21:59
Contactar:

Tengo un problema muy raro con mi windos xp

Mensajepor baal-zebub » 27 Jun 2009, 16:25

el problema se bas en que cada vez que me conectoa internet habro el explorer 7 me sale el centro de ayuda y soporte tecnico en primer plano y se me abre mas de 20 ventanas de centro de soporte tenga o no tenga el internet conectado lo cierro y con solo mover el raton escribir algo o cualquier jesto se me vuelven a abrie tropocientas ventanas del centro de seguridad...
alguien sabe que puede ser?

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Tengo un problema muy raro con mi windos xp

Mensajepor Souto » 27 Jun 2009, 22:44

Lo más probable es que tu sistema esté infectado.
Descarga de esta página
http://www.trendsecure.com/portal/en-US ... s/download
la aplicación "Trend Micro HijackThis". La instalas la ejecutas, pulsas sobre la pestaña "Do a system scan and save a logfile".
Rematada la comprobación, se abrirá un archivo de texto, lo seleccionas todo y lo pegas en este foro.


Saludos
Qui dove il mare luccica e tira forte il vento


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Majestic-12 [Bot] y 1 invitado