no tengo conexion a internet en la red

Foro referente al sistema operativo Windows XP
taipahsing8
Usuario linuxero
Usuario linuxero
Mensajes: 1
Registrado: 22 Sep 2008, 11:54
Contactar:

no tengo conexion a internet en la red

Mensajepor taipahsing8 » 29 Sep 2008, 18:39

hola a dodos,
me pueden echar una mano, es que tengo una computadora que no se conecta a internet por la red. !!! me dice que la conexion esta compartida ICS :shock: :help: !!!
tambien me dice que no tiene mascara

LA CONFIGURACION ES PENTIUM lll A 600 mhz. con 258 memoria tarjeta de red 3com y sistema operativo xp

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: no tengo conexion a internet en la red

Mensajepor Souto » 29 Sep 2008, 19:20

Bienvenido al foro!
En muchas ocasiones lo hemos dicho; pero hay que reiterarlo una vez más: no somos adivinos.
Detalles que podrías aportar para que alguien te pueda proponer una solución:

Tengo un PC que se conecta a Internet a través de un router/módem ADSL/cable módem, por medio de una tarjeta ethernet/WIFI (táchese lo que no corresponda). Está/no está en una red local con otros equipos que se conectan de la misma forma y estos equipos si/no se consiguen conectar. Cuando pulso sobre el icono de Internet Explorer me aparece una pantalla que dice... Anterirmente y con la misma instalación si se conectaba. No/si he realizado estos cambios:....

Es sólo una sugerencia

Saludos
Qui dove il mare luccica e tira forte il vento


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot], Google [Bot] y 4 invitados