Socorro!!! no se me instala el windows xp ni el vista!!!!!!

Foro referente al sistema operativo Windows XP
Grial258
Usuario linuxero
Usuario linuxero
Mensajes: 1
Registrado: 01 Dic 2008, 17:33
Contactar:

Socorro!!! no se me instala el windows xp ni el vista!!!!!!

Mensajepor Grial258 » 01 Dic 2008, 17:44

:help: Hola , soy nuevo aki pero espero que sean amables al intentar solucionar el problema que tengo.

Hace poco me compre un ordenador por piezas que tiene: placa base intel DX38BT, una grafica de ATI Shappire HD 4870, 2Gb de ram DDR 3 OCZ DDR3 PC3-12800 Intel XMP Titanium Edition, un CPU Intel Core 2 Duo a 3GHz, un disco duro Seagate de 500 Gb y un lector DVD y otro grabador de LG. De aqui todo bien pero el problema lo tengo cuando kiero instalar el windows despues de montarlo todo.

Cuando inserto el disco de windows vista no me aparece nada, pero ya me a pasado esto con 2 ordenadores, y si inserto el disco de windows XP pues todo bien, lo formateo y lo empiezo a instalar pero a eso de los 3 minutos de empezar me sale la pantalla azul donde te dice k a abido un error, weno el caso esque se me pone la pantalla azul y se keda pillao y pone que a sido un fallo de los gordos, el caso esque cuando lo reinicio se pone todo igual , como si el windows se volviese a instalar pero me da el mismo error... IRQL_NOT_LESS_OR_EQUAL

PK PASA ESTOOOOO!!!!???? que alguien me exe un cable plis... MUXAS GRACIAS.

mario_ernesto
Usuario linuxero
Usuario linuxero
Mensajes: 19
Registrado: 29 Feb 2008, 01:37
Contactar:

Re: Socorro!!! no se me instala el windows xp ni el vista!!!!!!

Mensajepor mario_ernesto » 05 Dic 2008, 22:55

Grial258 escribió::help:cuando inserto el disco de windows vista no me aparece nada, pero ya me a pasado esto con 2 ordenadores, y si inserto el disco de windows XP pues todo bien, lo formateo y lo empiezo a instalar pero a eso de los 3 minutos de empezar me sale la pantalla azul donde te dice k a abido un error, weno el caso esque se me pone la pantalla azul y se keda pillao y pone que a sido un fallo de los gordos, el caso esque cuando lo reinicio se pone todo igual , como si el windows se volviese a instalar pero me da el mismo error... IRQL_NOT_LESS_OR_EQUAL


la computadora tu la comprastes asi o tu la armastes por partes ??
si tu la armastes a lo mejor uno d los componentes pueda k este mal (tarjeta de video, memoria, moden, etc)
por lo general en los pantallasos azules salen cuando uno harware esta mal,si pudieras decirnos cual es el numero de referencia k t sale en el mensaje a lo mejor t podemos ayudar un poco mas ...

si la computadora tu la comprastes asi podrias llevarla al sitio donde la comprastes y explicarles k es lo k le pasa a lo mejor t la cambian por otra .....

saludos y suerte ....

Culichi_Jr
Usuario linuxero
Usuario linuxero
Mensajes: 20
Registrado: 05 Dic 2008, 21:08
Contactar:

Re: Socorro!!! no se me instala el windows xp ni el vista!!!!!!

Mensajepor Culichi_Jr » 05 Dic 2008, 23:29

Antes de llevarla a checar lo del montaje de la PC intenta instalar Windows 98 SE y si se instala de ahi actualizas a Xp o a Vista; si no te funciona con los discos de Win 98 checa los componentes ahora si. De seguro conectaste algo mal.


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 7 invitados