sistema operativo ....nivel de privacidad o cambio de router

Foro referente al sistema operativo Windows XP
joserubo
Usuario linuxero
Usuario linuxero
Mensajes: 14
Registrado: 10 Ene 2009, 15:00
Contactar:

sistema operativo ....nivel de privacidad o cambio de router

Mensajepor joserubo » 10 Ene 2009, 15:35

gracias por contestar.
ok aber si me explico, lo siento soy nuevo y lo e kontao todo muy rapido......
aber yo tenia un modem, el de telefonica ese de color azul monopuesto,ke se conectaba a pc por usb....
me compre un SMC7904WBRA2 ADSL2/2+ Barricade™ g54Mbps Wireless 4-port Annex A ADSL2/2+ Modem Router,para conectar un pc por cable, y la play station 3 y la psp por wifi.......
para configurarlo entro en la pagina de configuracion del router(192.168.2.1) y despues de configurar todas las pestañas ke salen a mano izquierda (lan,wan,wireless,,nat firwall adsl) no tengo conexiona internet....
lo ke os decia ayer, ai una pestaña a la izquierda ke tiene opciones para acer ping y tracert,pues bien al acer un ping al google me responde perfectamente 4 paquetes enviados y 4 paquetes recibidos.
lo ke me deja a cuadros es ke desde el navegador (internet explorer) no tengo conexion a internet
me enterao por ai ke ono si registra las mac de sus router nos e si hara lo mismotelefonica o es un bulo......nose vamos aber si aora me podeis exar una mano
e configurado muxos router pero a este no le enkuentro sentido

prodra ser ke tengo ke bajar el nivel de privacidad de las paginas.....
aber si me dais una soucion

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: sistema operativo ....nivel de privacidad o cambio de router

Mensajepor Souto » 10 Ene 2009, 18:53

lo ke me deja a cuadros es ke desde el navegador (internet explorer) no tengo conexion a internet

Para ser mas precisoso y, por lo que cuentas, si tienes conexión, lo que sucede es que no va el navegador.
Abre IE, vete a Herramientas>>Opciones de Internet>>Pestaña Conexión y verifica que esté marcado "no marcar nunca una conexión". No vaya a ser que IE esté intentando conectar a través de la antigua conexión por modem.
Si esto no resulta:
Inicio/Ejecutar: cmd /k ipconfig /all
ratón derecho sobre el marco superior de esa ventana>>Editar>>Seleccionar todo, pulsa la tecla Intro y ya lo tienes en el portapapeles. Por último lo pegas en el foro.

Saludos
Qui dove il mare luccica e tira forte il vento


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Yahoo [Bot] y 1 invitado