Se pierde conexió0n a windows live messenger

Foro referente al sistema operativo Windows XP
gonral
Usuario linuxero
Usuario linuxero
Mensajes: 10
Registrado: 05 Oct 2008, 14:23
Contactar:

Se pierde conexió0n a windows live messenger

Mensajepor gonral » 23 Nov 2008, 13:58

Muy buenas, ya recurrí una vez a este foro y me dió buen resultado...
Mi problema esta vez está relacionado con el messenger, utilizo windows live messenger 8.5 + plus, desde que tengo este PC me ha funcionado correctamente, pero llegó un dia en el que sin haber realizado ningún cambio en mi PC empezó a perder la conexión ''Se ha perdido la conexión con windows live. Volviendo a conectar en X'', al no haber realizado ningún cambio descarté la opción de restaurar sistema, pero si desinstalé el windows live messenger y el plus, al reinstalar seguía sucediendome, más a delante al observar que el problema permanecía pasé el panda online, que me detectó un cookie espía ATLAS DMT, el cual al eliminar volvia a aparecer al cabo del tiempo, pero esto no creo que sea la causa del problema, también pasé el Spybot S&D y el MSNCleaner pero nada.. Siempre he utilizado una red inalámbrica protegida con contraseña, y señal baja pero no me había dado ningún problema. Me he dedicado a observar el problema y sucede también cuando alguna pagina web tarda en cargar (uso IE7), pero mi conexión sigue funcionando, es más, si le doy a la opción conectar ahora.. reconecto al instante.
Ah! también desfragmenté el disco duro por si acaso, pero no dió resultado, si hay alguien que sepa algo relacionado con esto o esté experimentando el mismo problema agradecería que me lo comunicase :help:

Muchas gracias de antemano

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Se pierde conexió0n a windows live messenger

Mensajepor Souto » 23 Nov 2008, 21:00

Yo diría que es muy probable que, por momentos, esté fallando la señal. Prueba a acercarte más al AP ó bien coloca este más elevado.

Saludos
Qui dove il mare luccica e tira forte il vento

gonral
Usuario linuxero
Usuario linuxero
Mensajes: 10
Registrado: 05 Oct 2008, 14:23
Contactar:

Re: Se pierde conexió0n a windows live messenger

Mensajepor gonral » 24 Nov 2008, 18:29

Muchas gracias por tu respuesta, el tema está que en los 4 o 5 meses que llevo con este PC, no me sucedía hasta 1 mes atrás.. El modem/router no ha cambiado de lugar, pero si que he protegido la red, y he reseteado el router para reconfigurarlo, pero aun así me funcionaba bien.. pude ser que este trate de comprovar cada X tiempo que ordenadores están en la red de trabajo? si es así, e influye mi señal baja, no debería de mostrarme un mensaje de desconexión o algo?
Me alegra saber que el problema no está en mi pc, ya que en mi anterior ordenador, un portatil, también me sucedia y pensaba que era por su mala calidad xD.
Me gustaría saber cualquier suposición que tengais al respecto.

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Se pierde conexió0n a windows live messenger

Mensajepor Souto » 24 Nov 2008, 22:52

Comprueba este extremo:
Teclas Windows+Pause>>Hardware>>Administrador de dispositivos>>expande Adaptadores de red>>ratón derecho sobre tu tarjeta inalámbrica>>Propiedades>>Administracion de energía>>comprueba que no esté marcada la casilla Permitir al equipo apagar este dispositivo..
La imagen no corresponde a un adaptador de red; pero igualmente vale para nuestro propósito

Imagen


Saludos
Qui dove il mare luccica e tira forte il vento

gonral
Usuario linuxero
Usuario linuxero
Mensajes: 10
Registrado: 05 Oct 2008, 14:23
Contactar:

Re: Se pierde conexió0n a windows live messenger

Mensajepor gonral » 26 Nov 2008, 17:58

No, no está marcada esa opción, de todos modos si se apagase el disposetivo ocasionalmente, dejaria de funcionar la conexión completamente, y su led se apagaria, ¿no?.. No llega a ese extremo, muchas gracias.. Espero nuevas ideas! ;)


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Yahoo [Bot] y 1 invitado