se me apaga la pc despues de instalar el antivirus

Foro referente al sistema operativo Windows XP
calosnew
Usuario linuxero
Usuario linuxero
Mensajes: 3
Registrado: 05 Abr 2009, 05:11
Contactar:

se me apaga la pc despues de instalar el antivirus

Mensajepor calosnew » 05 Abr 2009, 05:25

Hola, les cuento.
tengo una pc amd 64x2 3800+ core duo 200gb disco 512 ram,
winxp media center sp3,
1ero le habia instalado winxp prof sp2, ya habia terminado de intalar office, todo iba bien hasta que le instale el antivirus avast, ya cuando termino de scanear desde cero, arranco y no duraba ni 3 minutos y se me apagaba a cada rato,
le hice otra particion, y le instale de nuevo pero ahora el media center sp3,
y todo estaba bien , duro 4hrs prendida con musica y eso, pero no le habia intalado mas
que el windows, ya cuando le volvi a instalar el mismo antivirus me volvio a hacer lo mismo,
de antes, me podrian echar la mano, que creen que sea, algun virus,
nunca antes me habia pasado con otras pc`s..
gracias a todos...
(cabe mencionales que nos temperatura)
ya le cambie diferente ram y nada..
le puse nueva grasa termica al preccesador,

calosnew
Usuario linuxero
Usuario linuxero
Mensajes: 3
Registrado: 05 Abr 2009, 05:11
Contactar:

Re: se me apaga la pc despues de instalar el antivirus

Mensajepor calosnew » 05 Abr 2009, 16:31

Ayudenme porfa.....! :(

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: se me apaga la pc despues de instalar el antivirus

Mensajepor Souto » 05 Abr 2009, 23:05

Tal como tú mismo te has planteado, el apagado del equipo apunta más bien a un problema de temperatura ó a una fuente de alimentación insuficiente para el consumo de ese equipo.

No obstante, podemos verificar antes otras cuestiones:
Descarga de esta página
http://www.trendsecure.com/portal/en-US ... s/download
la aplicación "Trend Micro HijackThis". La instalas la ejecutas, pulsas sobre la pestaña "Do a system scan and save a logfile".
Rematada la comprobación, se abrirá un archivo de texto, lo seleccionas todo y lo pegas en este foro.

Saludos
Qui dove il mare luccica e tira forte il vento

calosnew
Usuario linuxero
Usuario linuxero
Mensajes: 3
Registrado: 05 Abr 2009, 05:11
Contactar:

Re: se me apaga la pc despues de instalar el antivirus

Mensajepor calosnew » 06 Abr 2009, 15:26

Gracias, ya solucione el problema, deshistale el antivirus avast 4.8, e instale el nod32 y asunto arreglado, pero me quedo duda porque paso esto, si antes no me habia pasado,

gracias a todos,,,.


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Majestic-12 [Bot] y 3 invitados