Raro problema de windows!!!!

Foro referente al sistema operativo Windows XP
amelemery
Usuario linuxero
Usuario linuxero
Mensajes: 1
Registrado: 30 Dic 2009, 14:30
Contactar:

Raro problema de windows!!!!

Mensajepor amelemery » 30 Dic 2009, 14:52

Tengo una notebook hp pavilion dv1010us, con un procesador intel celeron m de 1.4 hz memoria de apenas 1g si es que llega, y el sistema operativo de windows xp home, mi problema empezo cuando de un dia para otro se descompusieron los usb debido a que estos modem para internet, los moviles son muy pesados, y con el tiempo, hacen que estos puertitos!!!!!se quiebren y se hundan, solucione ese problema pero de aqui en mas comenzo mi odisea, resulta ser que empezo a fallarme el windows, entonces como tengo los discos de instalacion, decidi formatear y reinstalar el sistema operativo, pero grande fue mi sorpresa que cuando llegaba al minuto 34 del proceso de instalacion, se colgaba la maquina, y ni siquiera reiniciaba, tenia que apagar forzosamente la computadora, y asi sucesivamente ocurria la misma cosa, entonces decidi crear un disco de instalacion desatendido, quitandoles una que otras cosistas y probe otra vez reinstalar, la misma cosa, al minuto 34 de nuevo se colgaba, entonces decidi crear de nuevo el disco de instalacion desatendido, pero no instalando los controladores de hardware, eureka!!!!! me reinstala el sistema operativo de windows xp, entonces como tengo el cd de los driver comienzo a instalarle los driver, pero me llevo una sorpresa porque no puedo instalar los componentes de pci, del modem y de los puertos, y ni que decir los driver del sd card me dice que la inf no coincide y no se que otras cosas, es mas estos iconos del que mencione ni siquiera aparecen en el panel de control, y por ende tampoco puedo instalar mi zte modem porque me sale tambien con la locura del inf. podrida de esta situacion lleve mi notebook al tecnico, pero ni este me supo solucionar, entonces como tengo tambien los disco de instalacion de windows server 2003 enterprise probe, y perfectamente me instala el sistema operativo, me instala los driver, el modem lo unico que no me instala es este driver de pci, que por cierto si intento instalar me sale un panatallazo azul y ahi se pudre todo porque hasta que no le de F8 y le ponga la ultima configuracion que funciono bien no me deja de aparecer el pantallazo, probe instalar hasta el ubuntu...no hubo caso, proble windows vista, windows 7 y no hay caso siempre el mismo drama, ahora no entiendo, porque instala completo el windows server 2003, acaso no es el mismo creador del windows? que tiene este que no tengan los otros, el tema con este server es que no me deja instalar los driver de mi impresora y otras cosas que dice que solo necesita windows xp o superior, y mucho menos mi antivirus, que vienen solo para este tipo de sistema operativo, xp vista ....y windows server ....bien gracias!!!....si alguien alguna vez tuvo este problema me gustaria que comparta conmigo a fin de que pueda encontrarle una solucion a este problema, porque sienceramente es muy engorroso, y solo quiero volver a utilizar el sistema operativo con el que vino instalado que es el xp home.................muchas gracias

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Raro problema de windows!!!!

Mensajepor Souto » 30 Dic 2009, 21:34

Hola, bienvenid@
El tema aprenta complejo (el técnico con el equipo delante no ha podido solucionarlo) para un foro; pero me sabe mal que te quedes sin una respuesta.
Háblame de esto:
tengo los discos de instalacion

¿se trata de los discos de recuperación del sistema ó bien se trata de un cd de instalación de XP?.
¿Has probado a instalar lanzando la partición de recuperación ó quizá ese equipo no la tiene?.
¿Antes de iniciar esta instalación el equipo tenía otro sistema: Vista, Seven, Linux?
Lo del minuto 34 ya se ha tratado aquí, según Microsoft tiene que ver con un dispositivo de red; pero en tu caso, no me lo creo.

Saludos
Qui dove il mare luccica e tira forte il vento


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados