No puedo ver propiedades conexion area local [Solucionado]

Foro referente al sistema operativo Windows XP
kike
Usuario linuxero
Usuario linuxero
Mensajes: 40
Registrado: 28 Feb 2008, 02:24
Contactar:

No puedo ver propiedades conexion area local [Solucionado]

Mensajepor kike » 12 Ene 2009, 22:49

Como dice el titulo no puedo acceder a las propiedades de mi conexion de area local, aca les pongo una imagen para q observen..

Imagen

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: No puedo ver las propiedades de mi conexion de area local

Mensajepor helheim » 13 Ene 2009, 15:16

Mirando por ahí dí con esto que espero que te sirva:

Inicio - Ejecutar - gpedit.msc - Plantillas Administrativas - Red - Conexiones de Red.

Dentro de Conexiones de Red encontrarás la opción "Prohibir el acceso a las propiedades de una conexión LAN" y debes ponerlo como "No Habilitada"


En caso de que no te funcionara puedes probar lo que te indico más abajo.

Me imagino que ya habrás intentado Restaurar el Sistema a un punto donde no tenías ese problema. Si lo hiciste y no dió resultado, haz lo siguiente:

Ve a Inicio-Ejecutar y teclea "sfc /scannow" (sin comillas)

No sé si has probado ya a hacerlo pero la verdad es que aparte de eso solo se me ocurre como solución a tu problema la REPARACIÓN DEL SISTEMA (sin pérdida de datos).

De todas formas, realiza lo primero que te he indicado (si es que no lo has hecho antes) y. si quieres, antes de realizar la reparación, espera alguna otra respuesta.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

kike
Usuario linuxero
Usuario linuxero
Mensajes: 40
Registrado: 28 Feb 2008, 02:24
Contactar:

Re: No puedo ver las propiedades de mi conexion de area local

Mensajepor kike » 15 Ene 2009, 23:54

helheim escribió:Mirando por ahí dí con esto que espero que te sirva:

Inicio - Ejecutar - gpedit.msc - Plantillas Administrativas - Red - Conexiones de Red.

Dentro de Conexiones de Red encontrarás la opción "Prohibir el acceso a las propiedades de una conexión LAN" y debes ponerlo como "No Habilitada"


Gracias esto me funciono perefectamente.. Ahora otra cosa.. Puedo acceder a Mi conexion de area local pero miren como me aparece las propiedades de mi conexion de area local..

Imagen

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: No puedo ver las propiedades de mi conexion de area local

Mensajepor helheim » 18 Ene 2009, 15:08

Prueba poniendo como "No Habilitada" la siguiente "Prohibir el acceso a las propiedades de componentes de una conexión LAN" y además pon en "Habilitada" la siguiente "Habilitar la configuración de conexiones de red de Windows 2000 para administradores".

A ver como te va la cosa...
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

kike
Usuario linuxero
Usuario linuxero
Mensajes: 40
Registrado: 28 Feb 2008, 02:24
Contactar:

Re: No puedo ver las propiedades de mi conexion de area local

Mensajepor kike » 20 Ene 2009, 19:57

Segui todo los paso y todo bien.. Ya aparecio el boton de "Propiedades" como te muestra en la imagen, pero y las otras?

Imagen

Disculpa las molestia, y Gracias

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: No puedo ver las propiedades de mi conexion de area local

Mensajepor helheim » 21 Ene 2009, 00:41

Ahora mismo es que no estoy con un Windows XP pero puedes ir mirando en el mismo sitio donde hemos configurado lo anterior o sea, en:

Inicio - Ejecutar - gpedit.msc - Plantillas Administrativas - Red - Conexiones de Red

Debe ser un tema de configuración. En cuanto pueda, intento echar un vistazo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

kike
Usuario linuxero
Usuario linuxero
Mensajes: 40
Registrado: 28 Feb 2008, 02:24
Contactar:

Re: No puedo ver las propiedades de mi conexion de area local

Mensajepor kike » 21 Ene 2009, 22:34

Gracias por todo.. Ya veo que si era un problema de configuracion.. Pero no entiendo ahora porque se desconfiguro :?

Imagen

Gracias y disculpa las molestia

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: No puedo ver las propiedades de mi conexion de area local

Mensajepor helheim » 22 Ene 2009, 13:12

Nada hombre, no es ninguna molestia pero si me gustaría preguntarte que fue lo que activaste al final para mostrar el resto de botones.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

kike
Usuario linuxero
Usuario linuxero
Mensajes: 40
Registrado: 28 Feb 2008, 02:24
Contactar:

Re: No puedo ver las propiedades de mi conexion de area local

Mensajepor kike » 22 Ene 2009, 19:43

Aparte de lo que me dijiste, tambien coloque como "Deshabilitado" lo siguiente: "Prohibir que se vea el estado de una conexión activa", "Descativar notificaciones cuando una conexión tenga conectividad o ninguna" y "Prohibir la adición y eliminación de componentes de una LAN o una conexión de acceso remoto".

Sabras porque sucedio eso? osea yo antes podia acceder normal a Conexión de area local y de un dia para otro ya no podia.. Aunque ya esta arreglado queria saber porque paso lo ocurrido..

Saludos

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: No puedo ver las propiedades de mi conexion de area local

Mensajepor helheim » 22 Ene 2009, 20:26

kike escribió:Sabras porque sucedio eso? osea yo antes podia acceder normal a Conexión de area local y de un dia para otro ya no podia.. Aunque ya esta arreglado queria saber porque paso lo ocurrido..


Pues honestamente... no tengo ni la más remota idea. Es posible que tuviera que ver algo que instalaste o configuraste y de forma indirecta afectó a eso o ve tu a saber. Como se suele decir: "paranoias que le dan al Windows".

Lo más importante es que lo solucionaste y que ahí está la respuesta para la persona a la que le haga falta el día de mañana.

Gracias por postear la solución completa.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados