problemonnnn

Foro referente al sistema operativo Windows XP
yimbo_21
Usuario linuxero
Usuario linuxero
Mensajes: 18
Registrado: 29 Dic 2010, 14:03
Agradecimiento recibido: 1 vez
Contactar:

problemonnnn

Mensajepor yimbo_21 » 08 Feb 2011, 17:12

ola amigos os explico mi poblema tengo un ordenador de sobremesa con windows xp profesional sp3 resulta que esta madrugada se a ido la luz y se apago el ordenador esta mañana cuando e ido a ver las descargar estaba apagado lo e encendido y al encenderlo me dice conectivida limitada o nula y no puedo navegar por intenet ni se inician las descargas e llamado a telefonica y me an dicho abrir conexiones de red - boton secundario propiedades - en el recuadrito que sale pinchar doble click sobre internet protocol(TCP/IP) en la pestaña general marca y usar la sigiente direccion de IP ( e puesto todos los numero que me an dicho) despues en usar las siguientes direcciones de servidor DNS (e puesto los numeros que me an dicho) y se kitaba lo de conexion limitada on nula pero segia sin poder navegar ni nada . sin enbargo con el portatil si me puedo conectar tanto por WIFI como por cable va bien dedusco que entoces es problema de mi ordenador pero no se que acer aver si me podeis ayudar GRACIAS de ante ano.

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: problemonnnn

Mensajepor Souto » 09 Feb 2011, 15:01

Realiza la comprobación que seguidamente te indico tanto en el portátil como en el sobremesa y pega los resultados en el foro.

Pulsa las teclas Windows + R y escribe cmd
En la ventana negra que te sale escribe ipconfig /all. Pulsa con el botón derecho del ratón en cualquier parte de esa ventana negra, elige "Seleccionar Todo" y pulsa Intro. A continuación te vienes al Foro y pegas el contenido de dicha ventana pulsando Ctrl+v.

Saludos
Qui dove il mare luccica e tira forte il vento

yimbo_21
Usuario linuxero
Usuario linuxero
Mensajes: 18
Registrado: 29 Dic 2010, 14:03
Agradecimiento recibido: 1 vez
Contactar:

Re: problemonnnn

Mensajepor yimbo_21 » 09 Feb 2011, 20:15

ola souto mira resulta que esta mañana cuando me e levantado se abia ido otra ves la luz y el ordenador se habia apagao lo e encendido y ahora va bien ¿POR QUE? la verdad esq es mu raro por eso no te e puesto lo que me abias dicho pero si kieres te lo pongo pero supongo que si ya va bien no pondra nada raro no? en fin si kieres te pongo los datos que kieres enaga un saludo

xhayasakix
Usuario linuxero
Usuario linuxero
Mensajes: 17
Registrado: 06 May 2009, 23:50
Ubicación: 東京都
Contactar:

Re: problemonnnn

Mensajepor xhayasakix » 12 Feb 2011, 14:26

yimbo_21 escribió:ola souto mira resulta que esta mañana cuando me e levantado se abia ido otra ves la luz y el ordenador se habia apagao lo e encendido y ahora va bien ¿POR QUE? la verdad esq es mu raro por eso no te e puesto lo que me abias dicho pero si kieres te lo pongo pero supongo que si ya va bien no pondra nada raro no? en fin si kieres te pongo los datos que kieres enaga un saludo


normalmente si se te va la luz o cae un rayo cerca a tu casa y se corta la electricidad el router parece que aunque este prendido no funciona correctamente lo que se debe hacer en este caso (segun me ha pasado) es apagar el router sacar los cables, prenderlo y poner los cables; si por si tienes un hub para repartir internet a varias computadoras tambien el hub se tendria que apagar.[al parecer eso pasa si no tienes configurado un IP para cada PC que tengas sea cual sea el caso] al menos eso es lo que hago si cae un rayo cerca y se me corta la luz.

como nota: al parecer si se te fue la luz de nuevo con todo prendido ha sido como si reiniciaras de nuevo el router.


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 1 invitado