problemas para conectar internet

Foro referente al sistema operativo Windows XP
klis
Usuario linuxero
Usuario linuxero
Mensajes: 4
Registrado: 04 Nov 2009, 16:22
Contactar:

problemas para conectar internet

Mensajepor klis » 04 Nov 2009, 16:28

Hola, tengo un problema con mi conexion inalambrica. Me aparece que esta conectado el portatil a mi conexion , la conexion pone excelente, veo el nombre de mi red en redes inalambricas pero no tengo internet. Creo que el problema lo tengo con el portatil pero no sé como solucionarlo. Llame a mi provedor de internet y me hizo seguir unos pasos para comprobar la conexion, y la conexion está bien. Muchas gracias .

Avatar de Usuario
Yudhistira
Usuario topegama
Usuario topegama
Mensajes: 798
Registrado: 27 Feb 2008, 15:30
Ubicación: BCN
Agradecido : 38 veces
Agradecimiento recibido: 5 veces
Contactar:

Re: problemas para conectar internet

Mensajepor Yudhistira » 04 Nov 2009, 22:54

Llame a mi provedor de internet y me hizo seguir unos pasos para comprobar la conexion, y la conexion está bien. Ummmmmm, pues tu ISP está obligado a darte soporte técnico, para algo les pagas :evil:


Puede ser por varias causas, el firewall de windows, la frecuencia de radio que utiliza el router, etc. y con la ayuda de tu proveedor te han de ir diciendo desde la central ls pasos para ir descartando cosas. Insiste que te pongan con un técnico que sepa y si no te borras, no siempre l más barato es lo mejor. Lo primero que hay que preguntar es si te dan soporte técnico sin problemas. Yo estoy con tele2 (ahora de vodafone) y en este aspecto son muy buenos, y si se corta la conexión algún día te indemnizan por cada día.
Lo siento por el rollo, pero es que esto me toca la fibra.
¿Qué podemos hacer para que bajen las tarifas? panda de ladrones! Al menos con los móviles sí que podemos hacer huelga y no llamar, pero con internet y los fijos no. :evil:
Suerte
Los 3 pasos de la verdad:
1º: Se ridiculiza.
2º: Acción violenta.
3º: Aceptación.
From > Earthlings

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: problemas para conectar internet

Mensajepor Souto » 04 Nov 2009, 23:30

la conexion pone excelente...
pero no tengo internet


El problema no es de tu ISP, la cuestión está en tu navegador ó en el protocolo.
Prueba primero con otro navegador, descarga en otro equipo e instala en el portátil el Google Chrome , por ejemplo.
Según el resultado hablaríamos.

Saludos
Qui dove il mare luccica e tira forte il vento

klis
Usuario linuxero
Usuario linuxero
Mensajes: 4
Registrado: 04 Nov 2009, 16:22
Contactar:

Re: problemas para conectar internet

Mensajepor klis » 05 Nov 2009, 17:56

hola , he probado con el portatil de mi vecino conectado a mi red y el no tiene ningun problema. Sabemos que el problema lo tengo en el portatil , he analizado en el solucionador de problemas, mi sistema, os lo copio para que lo veais, me sale error en adaptadores de red .
Mostrar los archivos guardados
Servicio Internet
Correo de Outlook Express predeterminado http://services.msn.com/svcs/hotmail/httpmail.asp
InBoundMailPort = 0
InBoundMailServer = http://services.msn.com/svcs/hotmail/httpmail.asp
InBoundMailType = HTTP
Noticias de Outlook Express predeterminadas No configurado
Proxy Web de Internet Explorer No configurado
Información del equipo
Sistema del equipo YOUR-D83A1795C4
AdminPasswordStatus = 3
AutomaticResetBootOption = Verdadero
AutomaticResetCapability = Verdadero
BootROMSupported = Verdadero
BootupState = Normal boot
Caption = YOUR-D83A1795C4
ChassisBootupState = 3
CreationClassName = Win32_ComputerSystem
CurrentTimeZone = 60
DaylightInEffect = Falso
Description = AT/AT COMPATIBLE
Domain = INICIOMS
DomainRole = 0
EnableDaylightSavingsTime = Verdadero
FrontPanelResetStatus = 3
InfraredSupported = Falso
KeyboardPasswordStatus = 3
Manufacturer = TOSHIBA
Model = SATELLITE M70
Name = YOUR-D83A1795C4
NetworkServerModeEnabled = Verdadero
NumberOfLogicalProcessors = 1
NumberOfProcessors = 1
OEMStringArray = *
PartOfDomain = Falso
PauseAfterReset = -1
PowerOnPasswordStatus = 3
PowerState = 0
PowerSupplyState = 3
PrimaryOwnerName = EVA
ResetCapability = 1
ResetCount = -1
ResetLimit = -1
Roles
LM_Workstation
LM_Server
Print
NT
Potential_Browser
Master_Browser
Status = OK
SystemStartupDelay = 30
SystemStartupOptions = "Microsoft Windows XP Home Edition" /noexecute=optin /fastdetect
SystemStartupSetting = 0
SystemType = X86-based PC
ThermalState = 3
TotalPhysicalMemory = 1063698432
UserName = YOUR-D83A1795C4\EVA
WakeUpType = 6
Sistema operativo Microsoft Windows XP Home Edition
BootDevice = \Device\HarddiskVolume1
BuildNumber = 2600
BuildType = Uniprocessor Free
Caption = Microsoft Windows XP Home Edition
CodeSet = 1252
CountryCode = 34
CreationClassName = Win32_OperatingSystem
CSCreationClassName = Win32_ComputerSystem
CSDVersion = Service Pack 3
CSName = YOUR-D83A1795C4
CurrentTimeZone = 60
DataExecutionPrevention_32BitApplications = Falso
DataExecutionPrevention_Available = Falso
DataExecutionPrevention_Drivers = Falso
DataExecutionPrevention_SupportPolicy = 2
Debug = Falso
Description = salón
Distributed = Falso
EncryptionLevel = 168
ForegroundApplicationBoost = 2
FreePhysicalMemory = 545576
FreeSpaceInPagingFiles = 1992308
FreeVirtualMemory = 2053600
InstallDate = 13:06:47 31/07/2006
LargeSystemCache = 0
LastBootUpTime = 17:02:56 05/11/2009
LocalDateTime = 17:50:56 05/11/2009
Locale = 0c0a
Manufacturer = Microsoft Corporation
MaxNumberOfProcesses = -1
MaxProcessMemorySize = 2097024
Name = Microsoft Windows XP Home Edition|C:\WINDOWS|\Device\Harddisk0\Partition1
NumberOfProcesses = 71
NumberOfUsers = 2
OSLanguage = 3082
OSType = 18
Primary = Verdadero
ProductType = 1
QuantumLength = 0
QuantumType = 0
RegisteredUser =
SerialNumber = 76459-OEM-0011903-00111
ServicePackMajorVersion = 3
ServicePackMinorVersion = 0
SizeStoredInPagingFiles = 2503980
Status = OK
SuiteMask = 784
SystemDevice = \Device\HarddiskVolume1
SystemDirectory = C:\WINDOWS\system32
SystemDrive = C:
TotalVirtualMemorySize = 2097024
TotalVisibleMemorySize = 1038768
Version = 5.1.2600
WindowsDirectory = C:\WINDOWS
Version 5.1.2600
Version = 5.1.2600
BuildVersion = 2600.0000
Módems y adaptadores de red
Módems
TOSHIBA Software Modem
AttachedTo = COM3
BlindOff = X4
BlindOn = X3
Caption = TOSHIBA Software Modem
CompressionOff = %C0
CompressionOn = %C1
ConfigManagerErrorCode = 0
ConfigManagerUserConfig = Falso
ConfigurationDialog = modemui.dll
CountrySelected = España
CreationClassName = Win32_PotsModem
DCB
28
0
0
0
0
194
1
0
21
32
0
0
0
0
Default
60
0
0
0
0
0
0
0
0
0
Description = TOSHIBA Software Modem
DeviceID = PCI\VEN_8086&DEV_266D&SUBSYS_00011179&REV_03\3&B1BFB68&0&F3
DeviceType = Internal Modem
DriverDate = 1:00:00 04/03/2005
ErrorControlForced = \N4
ErrorControlOff = \N1
ErrorControlOn = \N3
FlowControlHard = &K3
FlowControlOff = &K0
FlowControlSoft = &K4
InactivityScale = "3c000000"
InactivityTimeout = 0
Index = 0
MaxBaudRateToSerialPort = 115200
Model = TOSHIBA Software Modem
ModemInfPath = oem2.inf
ModemInfSection = INTEL_AMR.Modem
ModulationBell = B1B16B2
ModulationCCITT = B0B15B2
Name = TOSHIBA Software Modem
PNPDeviceID = PCI\VEN_8086&DEV_266D&SUBSYS_00011179&REV_03\3&B1BFB68&0&F3
PortSubClass = "02"
PowerManagementSupported = Falso
Prefix = AT
Properties
192
1
0
0
255
0
0
0
255
0
0
0
7
0
0
0
ProviderName = Agere
Pulse = P
Reset = AT&F
ResponsesKeyName = TOSHIBA Software Modem::Agere::Agere
SpeakerModeDial = M1
SpeakerModeOff = M0
SpeakerModeOn = M2
SpeakerModeSetup = M3
SpeakerVolumeHigh = L3
SpeakerVolumeLow = L0
SpeakerVolumeMed = L2
Status = OK
StatusInfo = 3
SystemCreationClassName = Win32_ComputerSystem
SystemName = YOUR-D83A1795C4
Terminator =
Tone = T
Módem Bluetooth
AttachedTo = COM5
BlindOff = X3
BlindOn = X1
Caption = Módem Bluetooth
CompatibilityFlags = "01000000"
ConfigurationDialog = modemui.dll
CountrySelected = España
CreationClassName = Win32_PotsModem
DCB
28
0
0
0
0
194
1
0
21
32
0
0
0
Default
60
0
0
0
0
0
0
0
0
0
Description = Módem Bluetooth
DeviceID = Modem0
DeviceType = Internal Modem
DriverDate = 1:00:00 07/06/2006
InactivityScale = "0a000000"
Index = 2
MaxBaudRateToSerialPort = 115200
Model = Módem Bluetooth
ModemInfPath = oem52.inf
ModemInfSection = Modemint
Name = Módem Bluetooth
PortSubClass = "02"
PowerManagementSupported = Falso
Prefix = AT
Properties
0
0
0
0
255
0
0
0
0
0
0
0
7
0
0
0
ProviderName = Broadcom
Pulse = P
Reset = ATZ
ResponsesKeyName = Módem Bluetooth::Broadcom::Broadcom
SpeakerModeDial = M1
SpeakerModeOff = M0
SpeakerModeOn = M2
SpeakerVolumeHigh = L3
SpeakerVolumeLow = L1
SpeakerVolumeMed = L2
Status = Unknown
StatusInfo = 2
SystemCreationClassName = Win32_ComputerSystem
SystemName = YOUR-D83A1795C4
Terminator =
Tone = T
Módem estándar con vínculo Bluetooth
AttachedTo = COM15
Caption = Módem estándar con vínculo Bluetooth
ConfigurationDialog = modemui.dll
CountrySelected = España
CreationClassName = Win32_PotsModem
DCB
28
0
0
0
0
194
1
0
21
32
0
0
0
0
Default
0
0
0
0
0
0
0
0
0
0
Description = Módem estándar con vínculo Bluetooth
DeviceID = Modem1
DeviceType = External Modem
DriverDate = 1:00:00 13/04/2008
Index = 6
MaxBaudRateToSerialPort = 115200
Model = Módem estándar con vínculo Bluetooth
ModemInfPath = mdmbtmdm.inf
ModemInfSection = GenericCellPhone
Name = Módem estándar con vínculo Bluetooth
PortSubClass = "02"
PowerManagementSupported = Falso
Prefix = AT
Properties
128
1
0
0
0
0
0
0
0
0
0
0
0
0
0
0
ProviderName = Microsoft
Pulse = P
Reset = ATZ
ResponsesKeyName = Módem estándar con vínculo Bluetooth::Teléfonos celulares estándar::Microsoft
Status = Unknown
StatusInfo = 2
SystemCreationClassName = Win32_ComputerSystem
SystemName = YOUR-D83A1795C4
Terminator =
Tone = T
Adaptadores de red Error
[00000001] Realtek RTL8139/810x Family Fast Ethernet NIC (Error)
Caption = [00000001] Realtek RTL8139/810x Family Fast Ethernet NIC
DatabasePath = %SystemRoot%\System32\drivers\etc
DefaultIPGateway = 192.168.1.1(Misma subred) (Efectuado)
Haciendo ping a 192.168.1.1 con 32 bytes de datos:
Respuesta de 192.168.1.1: bytes=32 hora<1ms TTL=0
Respuesta de 192.168.1.1: bytes=32 hora<1ms TTL=0
Respuesta de 192.168.1.1: bytes=32 hora<1ms TTL=0
Respuesta de 192.168.1.1: bytes=32 hora<1ms TTL=0
Estadísticas de ping para192.168.1.1:
Paquetes: enviados = 4, recibidos = 4, perdidos = 0 (0% perdida)
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 0ms, máximo = 0ms, promedio= 0ms
Description = Realtek RTL8139/810x Family Fast Ethernet NIC - Minipuerto del administrador de paquetes
DHCPEnabled = Verdadero
DHCPLeaseExpires = 5:49:01 06/11/2009
DHCPLeaseObtained = 17:49:01 05/11/2009
DHCPServer = 192.168.1.1 (Efectuado)
Haciendo ping a 192.168.1.1 con 32 bytes de datos:
Respuesta de 192.168.1.1: bytes=32 hora<1ms TTL=0
Respuesta de 192.168.1.1: bytes=32 hora<1ms TTL=0
Respuesta de 192.168.1.1: bytes=32 hora<1ms TTL=0
Respuesta de 192.168.1.1: bytes=32 hora<1ms TTL=0
Estadísticas de ping para192.168.1.1:
Paquetes: enviados = 4, recibidos = 4, perdidos = 0 (0% perdida)
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 0ms, máximo = 0ms, promedio= 0ms
DNSDomain = local.lan
DNSEnabledForWINSResolution = Falso
DNSHostName = your-d83a1795c4
DNSServerSearchOrder (Error)
80.58.61.250 (Error)
Haciendo ping a 80.58.61.250 con 32 bytes de datos:
Respuesta de 80.58.61.250: bytes=32 hora=62ms TTL=62
La petición ha sobrepasado el tiempo de espera.
Respuesta de 80.58.61.250: bytes=32 hora=60ms TTL=60
Respuesta de 80.58.61.250: bytes=32 hora=77ms TTL=77
Estadísticas de ping para80.58.61.250:
Paquetes: enviados = 4, recibidos = 3, perdidos = 1 (25% perdida)
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 60ms, máximo = 77ms, promedio= 66ms
80.58.61.254 (Efectuado)
Haciendo ping a 80.58.61.254 con 32 bytes de datos:
Respuesta de 80.58.61.254: bytes=32 hora=62ms TTL=62
Respuesta de 80.58.61.254: bytes=32 hora=65ms TTL=65
Respuesta de 80.58.61.254: bytes=32 hora=62ms TTL=62
Respuesta de 80.58.61.254: bytes=32 hora=70ms TTL=70
Estadísticas de ping para80.58.61.254:
Paquetes: enviados = 4, recibidos = 4, perdidos = 0 (0% perdida)
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 62ms, máximo = 70ms, promedio= 64ms
DomainDNSRegistrationEnabled = Falso
FullDNSRegistrationEnabled = Verdadero
GatewayCostMetric = 20
Index = 1
IPAddress = 192.168.1.34 (Efectuado)
Haciendo ping a 192.168.1.34 con 32 bytes de datos:
Respuesta de 192.168.1.34: bytes=32 hora<1ms TTL=0
Respuesta de 192.168.1.34: bytes=32 hora<1ms TTL=0
Respuesta de 192.168.1.34: bytes=32 hora<1ms TTL=0
Respuesta de 192.168.1.34: bytes=32 hora<1ms TTL=0
Estadísticas de ping para192.168.1.34:
Paquetes: enviados = 4, recibidos = 4, perdidos = 0 (0% perdida)
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 0ms, máximo = 0ms, promedio= 0ms
IPConnectionMetric = 20
IPEnabled = Verdadero
IPFilterSecurityEnabled = Verdadero
IPSecPermitIPProtocols = 0
IPSecPermitTCPPorts = 0
IPSecPermitUDPPorts = 0
IPSubnet = 255.255.255.0
IPXEnabled = Falso
MACAddress = 00:16:D4:FC:EA:AB
PMTUBHDetectEnabled = Verdadero
ServiceName = RTL8023xp
SettingID = {28F07A50-ECD0-4B11-92CD-E4488D34C802}
TcpipNetbiosOptions = 0
WINSEnableLMHostsLookup = Verdadero
[00000004] Intel(R) PRO/Wireless 2200BG Network Connection (Error)
Caption = [00000004] Intel(R) PRO/Wireless 2200BG Network Connection
DatabasePath = %SystemRoot%\System32\drivers\etc
DefaultIPGateway = 192.168.1.1(Misma subred) (Efectuado)
Haciendo ping a 192.168.1.1 con 32 bytes de datos:
Respuesta de 192.168.1.1: bytes=32 hora<1ms TTL=0
Respuesta de 192.168.1.1: bytes=32 hora<1ms TTL=0
Respuesta de 192.168.1.1: bytes=32 hora<1ms TTL=0
Respuesta de 192.168.1.1: bytes=32 hora<1ms TTL=0
Estadísticas de ping para192.168.1.1:
Paquetes: enviados = 4, recibidos = 4, perdidos = 0 (0% perdida)
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 0ms, máximo = 0ms, promedio= 0ms
Description = Intel(R) PRO/Wireless 2200BG Network Connection - Minipuerto del administrador de paquetes
DHCPEnabled = Falso
DNSEnabledForWINSResolution = Falso
DNSHostName = your-d83a1795c4
DNSServerSearchOrder (Error)
80.58.61.250 (Efectuado)
Haciendo ping a 80.58.61.250 con 32 bytes de datos:
Respuesta de 80.58.61.250: bytes=32 hora=67ms TTL=67
Respuesta de 80.58.61.250: bytes=32 hora=61ms TTL=61
Respuesta de 80.58.61.250: bytes=32 hora=112ms TTL=112
Respuesta de 80.58.61.250: bytes=32 hora=61ms TTL=61
Estadísticas de ping para80.58.61.250:
Paquetes: enviados = 4, recibidos = 4, perdidos = 0 (0% perdida)
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 61ms, máximo = 112ms, promedio= 75ms
80.58.61.254 (Error)
Haciendo ping a 80.58.61.254 con 32 bytes de datos:
Respuesta de 80.58.61.254: bytes=32 hora=61ms TTL=61
La petición ha sobrepasado el tiempo de espera.
Respuesta de 80.58.61.254: bytes=32 hora=67ms TTL=67
Respuesta de 80.58.61.254: bytes=32 hora=61ms TTL=61
Estadísticas de ping para80.58.61.254:
Paquetes: enviados = 4, recibidos = 3, perdidos = 1 (25% perdida)
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 61ms, máximo = 67ms, promedio= 63ms
DomainDNSRegistrationEnabled = Falso
FullDNSRegistrationEnabled = Verdadero
GatewayCostMetric = 25
Index = 4
IPAddress = 192.168.1.14 (Efectuado)
Haciendo ping a 192.168.1.14 con 32 bytes de datos:
Respuesta de 192.168.1.14: bytes=32 hora<1ms TTL=0
Respuesta de 192.168.1.14: bytes=32 hora<1ms TTL=0
Respuesta de 192.168.1.14: bytes=32 hora<1ms TTL=0
Respuesta de 192.168.1.14: bytes=32 hora<1ms TTL=0
Estadísticas de ping para192.168.1.14:
Paquetes: enviados = 4, recibidos = 4, perdidos = 0 (0% perdida)
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 0ms, máximo = 0ms, promedio= 0ms
IPConnectionMetric = 25
IPEnabled = Verdadero
IPFilterSecurityEnabled = Verdadero
IPSecPermitIPProtocols = 0
IPSecPermitTCPPorts = 0
IPSecPermitUDPPorts = 0
IPSubnet = 255.255.255.0
IPXEnabled = Falso
MACAddress = 00:16:6F:93:AC:CA
PMTUBHDetectEnabled = Verdadero
ServiceName = w29n51
SettingID = {C4594BBC-1A3A-4205-8816-490320B91354}
TcpipNetbiosOptions = 0
WINSEnableLMHostsLookup = Verdadero
WINSPrimaryServer = 192.168.1.14 (Efectuado)
Haciendo ping a 192.168.1.14 con 32 bytes de datos:
Respuesta de 192.168.1.14: bytes=32 hora<1ms TTL=0
Respuesta de 192.168.1.14: bytes=32 hora<1ms TTL=0
Respuesta de 192.168.1.14: bytes=32 hora<1ms TTL=0
Respuesta de 192.168.1.14: bytes=32 hora<1ms TTL=0
Estadísticas de ping para192.168.1.14:
Paquetes: enviados = 4, recibidos = 4, perdidos = 0 (0% perdida)
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 0ms, máximo = 0ms, promedio= 0ms
Clientes de red

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: problemas para conectar internet

Mensajepor Souto » 05 Nov 2009, 18:33

Sabemos que el problema lo tengo en el portatil , he analizado en el solucionador de problemas, mi sistema, os lo copio para que lo veais, me sale error en adaptadores de red .

Todos sabemos desde un principio que el problema está en el potátil. El error que te sale en adaptadors de red es irrelevante, la conexión está establecida y es aceptable.
Instala otro navegador e informa del resultado.

Saludos
Qui dove il mare luccica e tira forte il vento

klis
Usuario linuxero
Usuario linuxero
Mensajes: 4
Registrado: 04 Nov 2009, 16:22
Contactar:

Re: problemas para conectar internet

Mensajepor klis » 09 Nov 2009, 12:44

hola, bueno despues de instalar otro navegador, sigo con el mismo problema.
He formateado el portatil por si fuera alguna configuracion rara que yo hubiera hecho o algun programa haciendo conflicto, pues bien, sigue igual.
Ahora he descubierto que si me pongo al lado del router tengo internet sin ningun problema, pero si me alejo me marca la conexion excelente pero no tengo internet. He cambiado de canal en el router pero eso no lo soluciona.

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: problemas para conectar internet

Mensajepor helheim » 09 Nov 2009, 14:48

Prueba a desconectar el antivirus que tengas y mira si puedes conectarte.

Si lo de antes no lo soluciona, prueba a configurar en el Router un canal para la red bajo.

Has tenido anteriormente problemas con ese portátil para conectarte?.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

klis
Usuario linuxero
Usuario linuxero
Mensajes: 4
Registrado: 04 Nov 2009, 16:22
Contactar:

Re: problemas para conectar internet

Mensajepor klis » 11 Nov 2009, 15:53

Desactivando el antivirus no soluciona nada.
No habia tenido antes problemas para conectarme a internet con este portatil, pero en esta casa y con este router que no es el que utilizaba antes , pues me pasa desde el primer momento.
Antes me podia conectar estando el router en una planta y yo desde otra.

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: problemas para conectar internet

Mensajepor helheim » 11 Nov 2009, 19:15

Haz la configuración que te he dicho en el Router.

Qué marca y modelo de Router es?.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot], Google [Bot], Yahoo [Bot] y 5 invitados