problemas explorer

Foro referente al sistema operativo Windows XP
aliciach
Usuario linuxero
Usuario linuxero
Mensajes: 3
Registrado: 20 Abr 2008, 17:17
Contactar:

problemas explorer

Mensajepor aliciach » 23 Abr 2008, 20:50

Hola,hola llevo tiempo con problemas con el ordenador y he tenido que comprar un xp home nuevo ya que el que tenía lo perdí en mi última mudanza, para reinstalarlo, se instaló bien, segun dijo, pero ahora cuando estoy en internet e intento cerrar una ventana, se queda como colgado un rato y además de no cerrarse se me abren 68 ventanas más, cuando le doy a cerrar a la última se me cierran todas, ¿Qué puede ser?, También quería preguntar si hay alguna manera de recuperar los mensajes que había en la bandeja de entrada y en la de enviados, ya que al reinstalar se ha borrado todo. gracias

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: problemas explorer

Mensajepor Souto » 23 Abr 2008, 22:55

En primer lugar, para otra vez que ocurra, si pierdes el cd: copia otro de un amigo, lo importante no es el cd sino la licencia, el código que trae la pegatina. Instalas ó reinstalas con el cd de tu amigo ;pero introduciendo tu licencia.

En cuanto a lo que comentas no acabo de tener muy claro si has realizado una reparación/reinstalación ó una instalación limpia.
Podrías explicar con más detalle qué pasos diste y además qué cdkey (clave, licencia) tecleaste: la de tu antigua instalación ó la que venía con el nuevo cd?.

Saludos
Qui dove il mare luccica e tira forte il vento

aliciach
Usuario linuxero
Usuario linuxero
Mensajes: 3
Registrado: 20 Abr 2008, 17:17
Contactar:

Re: problemas explorer

Mensajepor aliciach » 06 May 2008, 11:30

hola, perdona que no contestara antes, puse el nuevo cd key, ya que el otro se perdió con el disco, igualmente no había manera de que funcionara bien, y empezó a salirme la famosa pantallita azul, intente reinstalar varias veces pero siempre se quedaba a medias y pantallita azul otra vez, al final lo di por perdido e intenté formatear, y tampoco me dejaba, después de varios dias de intentos conseguí formatear, e instalar de nuevo, pero claro se perdieron muchas cosas como es normal. Ya es la segunda vez que me pasa esto de la pantalla azul, sin haber instalado ni hardware ni software nuevos, ¿a qué se puede deber?, Muchas gracias por tu respuesta


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados