problemas de aranqe

Foro referente al sistema operativo Windows XP
supersonico
Usuario linuxero
Usuario linuxero
Mensajes: 5
Registrado: 09 Jun 2009, 04:15
Contactar:

problemas de aranqe

Mensajepor supersonico » 10 Jun 2009, 02:05

hola ' cuando enciendo la computadora tengo problemas es muy lenta y el internet explorer se activa automaticamente

Papi
Usuario apantallao
Usuario apantallao
Mensajes: 268
Registrado: 24 Feb 2008, 20:23
Agradecimiento recibido: 6 veces
Contactar:

Re: problemas de aranqe

Mensajepor Papi » 10 Jun 2009, 09:53

Hola supersonico.

Este mismo síntoma lo tuvo este pasado sábado la máquina de mi yerno y se lo pude solucionar con estos pasos que espero sean suficientes en tu caso. Para que el I.Explorer no se abra al inicio de Windows ves a:

Inicio ->> Ejecutar ->> teclea msconfig ->> pestaña Inicio ->> y "destilda" la casilla que hará referencia al I.Explorer. Aplicas y Aceptas. Cuando reinicies te advertirá de que la configuración del sistema ha cambiado, "activa" la casilla para que no aparezca mas y Acepta.

Ahora desinfecta a fondo el sistema operativo siguiendo los 11 Pasos que aquí se indican:

http://www.forospyware.com/t8.html

Si necesitas generar un log de HijackThis seguro que si lo pegas en tu respuesta te lo analizarán con gusto aquí mismo.

Si en el msconfig/Inicio te sigue apareciendo el I.Explorer y quieres quitar esa entrada inútil que nada hace ahí abre el CCleaner ->> Herramientas ->> botón Inicio ->> en el panel derecho clic derecho sobre esa entrada y Borrar entrada.

También espera otras posibles indicaciones de los Moderadores.

Un saludo. Papi ;)


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados