Problemas con internet explorer

Foro referente al sistema operativo Windows XP
mariana77
Usuario linuxero
Usuario linuxero
Mensajes: 5
Registrado: 06 Nov 2009, 15:24
Contactar:

Problemas con internet explorer

Mensajepor mariana77 » 06 Nov 2009, 15:35

Muy buenas,
Paso a comentar mi problema: tuve que reparar windows xp, porque por un apagon electrico, el mismo se boqueó y solo me dejaba entrar hasta el escritorio, y allí ya no podía hacer mas nada.
Instalado windows xp, intento entrar al internet explorer 8, me daba error, y no me dejaba... lo desinstalé e instalé el 7, y no aparecia el icono, entonces activé el icono, pero no entraba al mismo (pensaba y se quedaba ahi) luego restauré nuevamente el internet explorer 8 y aqui lo que pasa es que si pongo una direccion directamente para que la abra, aparece un cartel que dice: NO SE HA ENCONTRADO LA CLAVE DE BÚSQUEDA SOLICITADA EN NINGUN CONTEXTO DE ACTIVACION ACTIVA. Tampoco puedo entrar a las páginas que tengo en favoritos. De la única forma que puedo entrar a la página que quiero es desde el buscador (google) poniendo por ejemplo "yahoo", aparece el listado, selecciono "www.yahoo.es" y ahi si que la abre...
Por favor podria alguien decirme cómo puedo reparar este problema? (ah en un momento no se que toqué,jaja pero me apareció un numero de error el 237 creo)
Mil gracias.

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Problemas con internet explorer

Mensajepor Souto » 06 Nov 2009, 17:27

Hola bienvenida.
Realiza una limpieza con ccleaner y probablemente lo solucionarás
tutorial-ccleaner-t138.html

Saludos
Qui dove il mare luccica e tira forte il vento

mariana77
Usuario linuxero
Usuario linuxero
Mensajes: 5
Registrado: 06 Nov 2009, 15:24
Contactar:

Re: Problemas con internet explorer

Mensajepor mariana77 » 06 Nov 2009, 19:11

Ya lo habia hecho, pero no lo ha corregido el problema.

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Problemas con internet explorer

Mensajepor Souto » 06 Nov 2009, 19:36

mariana77 escribió:Ya lo habia hecho, pero no lo ha corregido el problema.

Reinstala entonces el navegador.

Saludos
Qui dove il mare luccica e tira forte il vento

mariana77
Usuario linuxero
Usuario linuxero
Mensajes: 5
Registrado: 06 Nov 2009, 15:24
Contactar:

Re: Problemas con internet explorer

Mensajepor mariana77 » 06 Nov 2009, 20:17

podrías decirme cómo por favor?
y...muchas gracias :)

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Problemas con internet explorer

Mensajepor Souto » 06 Nov 2009, 21:15

Entiendo, por lo que has dicho
mariana77 escribió:... lo desinstalé e instalé el 7,

que sabes desinstalar e instalar el internet explorer 8.
Pero, en fin....si vas a Panel de control/agregar... y marcas "Mostrar actualizaciones" tendrás la opción de desinstalar el IE8, a continuación lo descargas y lo instalas de nuevo
Qui dove il mare luccica e tira forte il vento

mariana77
Usuario linuxero
Usuario linuxero
Mensajes: 5
Registrado: 06 Nov 2009, 15:24
Contactar:

Re: Problemas con internet explorer

Mensajepor mariana77 » 07 Nov 2009, 00:24

jajaja, perdona, ya no se ni lo que hago!!! lo intentaré y mañana te digo...
gracias y disculpa las molestias-

mariana77
Usuario linuxero
Usuario linuxero
Mensajes: 5
Registrado: 06 Nov 2009, 15:24
Contactar:

Re: Problemas con internet explorer

Mensajepor mariana77 » 07 Nov 2009, 11:19

Ya funciona, pero lo unico que no va es el acceso a las páginas de favoritos, sabes por qué?
gracias


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Yahoo [Bot] y 2 invitados