Problema...

Foro referente al sistema operativo Windows XP
mrk
Usuario topedesquiciao
Usuario topedesquiciao
Mensajes: 99
Registrado: 13 Nov 2009, 15:36
Ubicación: Zalamea de la Serena Badajoz
Contactar:

Problema...

Mensajepor mrk » 13 Nov 2009, 15:39

Wenas...soy nuevo y tengo un problema...mi pc no enciende se queda donde pone windows xp y la barrita cargando se queda hay horas y horas y horas y no avanza....y lo reinicio y me pregunta lo de iniciar windows normalmente...modo seguro....y le donde le de no arranca que hago?

Saludos

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: Problema...

Mensajepor helheim » 13 Nov 2009, 16:01

Hola, bienvenido al Foro.

Intenta solucionarlo en primer lugar realizando lo siguiente:

1) Carga la CONSOLA DE RECUPERACIÓN.
2) Una vez dentro de la Consola teclea lo siguiente: chkdsk /p /r

Veremos si con eso basta para solucionarlo.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

mrk
Usuario topedesquiciao
Usuario topedesquiciao
Mensajes: 99
Registrado: 13 Nov 2009, 15:36
Ubicación: Zalamea de la Serena Badajoz
Contactar:

Re: Problema...

Mensajepor mrk » 13 Nov 2009, 16:05

si pero es que no tengo el cd de XP...que hago?

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: Problema...

Mensajepor helheim » 14 Nov 2009, 15:12

mrk escribió:si pero es que no tengo el cd de XP...que hago?
Es que sin un CD de Windows XP no es posible cargar la Consola de Recuperación.

No tienes ningún amigo/a que te preste un Cd de Windows XP?.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

mrk
Usuario topedesquiciao
Usuario topedesquiciao
Mensajes: 99
Registrado: 13 Nov 2009, 15:36
Ubicación: Zalamea de la Serena Badajoz
Contactar:

Re: Problema...

Mensajepor mrk » 14 Nov 2009, 16:34

si pero....el que tengo es el sp2 y l del ordenador roto...el sp3...sirve iwal?¿

Avatar de Usuario
pippin
Usuario ventanukos
Usuario ventanukos
Mensajes: 390
Registrado: 19 Ago 2009, 21:05
Ubicación: Colombia
Contactar:

Re: Problema...

Mensajepor pippin » 14 Nov 2009, 16:43

La consola de recuperacion es la misma!!! Pueda que te sirva intenta lo que te dice helheim
helheim escribió:chkdsk /p /r
ForosWindows el lugar donde resolveras lo que pensaste imposible de solucionar!!!

mrk
Usuario topedesquiciao
Usuario topedesquiciao
Mensajes: 99
Registrado: 13 Nov 2009, 15:36
Ubicación: Zalamea de la Serena Badajoz
Contactar:

Re: Problema...

Mensajepor mrk » 14 Nov 2009, 16:47

ammm vale bueno ps...voy aintenarlo ya os contare como me ha ido...

Saludos

MrK

mrk
Usuario topedesquiciao
Usuario topedesquiciao
Mensajes: 99
Registrado: 13 Nov 2009, 15:36
Ubicación: Zalamea de la Serena Badajoz
Contactar:

Re: Problema...

Mensajepor mrk » 15 Nov 2009, 20:03

Bien he echo lo indicado y me dice... 37% completado
el volumen parece contener uno o mas problemas irrecuperables
espacio total en disco 184321744 kilobytes
169238180 kilobytes disponibles

4096 bytes en cada unidad de asignacion
46080436 numero total de unidades de asignacion en el disco
42309545 unidades de asignacion disponibles

C:\WINDOWS......

Que hago?

Saludos

MrK

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Problema...

Mensajepor Souto » 15 Nov 2009, 22:50

Que hago?

Repite la operación de nuevo. Es posible que en una segunda tentativa consigas avanzar más ó completarlo totalmente.
Por otra parte, no tienes muchas más alternativas si quieres recuperar la instalación.

Saludos
Qui dove il mare luccica e tira forte il vento

mrk
Usuario topedesquiciao
Usuario topedesquiciao
Mensajes: 99
Registrado: 13 Nov 2009, 15:36
Ubicación: Zalamea de la Serena Badajoz
Contactar:

Re: Problema...

Mensajepor mrk » 16 Nov 2009, 15:06

lo he echo repetidamente y el problema persiste unas veces me llega asta el 10% otras asta el 4%

que hago?


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 1 invitado