Problema raro al cambiar de usuario

Foro referente al sistema operativo Windows XP
BRAN
Usuario linuxero
Usuario linuxero
Mensajes: 1
Registrado: 19 May 2008, 14:34
Contactar:

Problema raro al cambiar de usuario

Mensajepor BRAN » 19 May 2008, 14:39

Hola
Mi problema es que estaba en el ordenador con cuenta de usuario "administrador", y cree un usuario nuevo al que le di privilegios de administrador. Al cerrar sesion y abrir la del nuevo usuario, desaparecio de la lista de usuarios el usuario adminitrador, y en el nuevo usuario, con privilegios de admin, no aparecen lni la musica, ni las fotos, ni ninguna de las descargas que tenia en el disco duro. He intentado volver al usuario anterior y no puedo ya que solo aparece este nuevo usuario en la lista. He buscado, he usado programas de recuperación y demás y no encuentro por donde pueden estar... solo al hacer una busqueda, me encuentra los accesos directos, pero me dice que esa referencia ha sido movida y no puede encontrarla....
Por lo tanto... he perdido mis cosas... a no ser que alguien sepa algo de eso...
Alguna solución o idea?
Gracias!

Avatar de Usuario
The Garza
Usuario topegama
Usuario topegama
Mensajes: 923
Registrado: 25 Feb 2008, 04:21
Ubicación: Guadalupe, Nuevo León
Agradecido : 2 veces
Agradecimiento recibido: 12 veces
Contactar:

Re: Problema raro al cambiar de usuario

Mensajepor The Garza » 19 May 2008, 15:52

Esto es total mente normal ya que el equipo realiza esto para proteger el sistema, puedes obtar por cambiar la forma de inicio de sesion o en su defecto, en la pantalla de inicio de sesion presiona dos veces Control + Alt + Del y podras teclear el usuario Admon.

mi recomendacion es que solo uses esa cuenta para dar cambios importantes al equipo como la instalacion de programas, mantenimiento, etc,

SALUDOS
"El hardware es lo que puedes patear y el software es lo que puedes maldecir"
Imagen
Imagen


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 5 invitados