problema no arranca cpu.

Foro referente al sistema operativo Windows XP
Avatar de Usuario
montse_vk
Usuario topetorpe
Usuario topetorpe
Mensajes: 145
Registrado: 24 Feb 2008, 21:11
Contactar:

problema no arranca cpu.

Mensajepor montse_vk » 02 Oct 2008, 17:38

buenas salud2 a to2.no se me inicia la cpu,problema grave.
aver tuve k reiniciar mi cpu y no se me ponia en marcha,no se escuchava nada de nada,le kite la pila y la tuve unos 5 minitos sin ella y al ponersela se me puso en marcha,despues de este exitoso metodo k averigue en este foro,reinicie mi cpu,pensando k estava solucionado,pero nada seguia otra vez sin ponerse en marcha.y asi esta apagada despues de varios intentos.
datos curiosos es k intentando poner en marcha mi cpu la bombilllita de color verde se apaga al apretar el interruptor,pero se apaga y se vuelve a encender.no se recordar si eso es normal,pues yo diria k la luz tiene k estar encendida continuamente.corregirme si no es asi...
espero vuestra colaboracion y ayuda gracias.
si necesitais algun dato mas lo agregare.gracias.

Ripper-ar
Usuario linuxero
Usuario linuxero
Mensajes: 32
Registrado: 24 Sep 2008, 02:05
Ubicación: Argentina
Contactar:

Re: problema no arranca cpu.

Mensajepor Ripper-ar » 02 Oct 2008, 19:32

HOla, mira yo tambien tube algo muy muy parecido, nada ma sque ami me encendio y desp si se reinicio sola y desde alli no la pude prender, entonces la desarme, y vi que la memoria ram estaba puesta en el segundo zocalo, asi que lo cambie de lugar y me anduvo perfecto...asi que bueno fijate una de esas...
saludos.

Avatar de Usuario
montse_vk
Usuario topetorpe
Usuario topetorpe
Mensajes: 145
Registrado: 24 Feb 2008, 21:11
Contactar:

Re: problema no arranca cpu.

Mensajepor montse_vk » 02 Oct 2008, 21:59

he mirado lo de las placas de memoria y parece todo correcto.otro dato que no he dado antes es que antes de suceder esto no ha sonado los pitidos de algun error,pues eso descarta la fuente de alimentacion.es correcto este dato??

Ripper-ar
Usuario linuxero
Usuario linuxero
Mensajes: 32
Registrado: 24 Sep 2008, 02:05
Ubicación: Argentina
Contactar:

Re: problema no arranca cpu.

Mensajepor Ripper-ar » 03 Oct 2008, 00:55

Yo no estaria seguro, ya que varias veces mi maquina de antes, hacia cortes por una falla en los circuitos y de ninguna manera me sonaban los sonidos de algun error o algo.
saludos.

Avatar de Usuario
montse_vk
Usuario topetorpe
Usuario topetorpe
Mensajes: 145
Registrado: 24 Feb 2008, 21:11
Contactar:

Re: problema no arranca cpu.

Mensajepor montse_vk » 03 Oct 2008, 22:40

gracias Ripper-ar,aver si me podeis dar alguna idea mas para poder averiguar de donde puede ser el error o poder solucionarlo.sigue sin arrancar.sin emitir ningun pitido y con la luz verde encendida pero apgandose cuando se aprieta el interruptor y volviendose a encender seguidamente.

Ripper-ar
Usuario linuxero
Usuario linuxero
Mensajes: 32
Registrado: 24 Sep 2008, 02:05
Ubicación: Argentina
Contactar:

Re: problema no arranca cpu.

Mensajepor Ripper-ar » 04 Oct 2008, 05:37

Mmmm, sigo insistiendo en que es una falla de la memoria, espero no equiovocarme, dime...has llevado la cpu a reparar o alguien le ha metido mano?
saludos.

Avatar de Usuario
montse_vk
Usuario topetorpe
Usuario topetorpe
Mensajes: 145
Registrado: 24 Feb 2008, 21:11
Contactar:

Re: problema no arranca cpu.

Mensajepor montse_vk » 04 Oct 2008, 14:23

es un ordenador k no tiene ni dos años,un windows xp media center.y no hace cosa de un año tuvimos k llamar a la casa y nos mandaron unos discos de recuperacioon del sistema,pero despues de eso el ordenador a funcionado correctamente.


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 9 invitados