problema en la BIOS

Foro referente al sistema operativo Windows XP
super audaz
Usuario linuxero
Usuario linuxero
Mensajes: 9
Registrado: 28 Ago 2009, 17:04
Contactar:

problema en la BIOS

Mensajepor super audaz » 29 Ago 2009, 15:41

hola, tengo un pequeño problema que no se como solucionarlo, arrancar la computadora desdel el disco de windows pero en la BIOS no me deja seleccionar en 1st boot device la opcion de cdROM, me aparecen tres opciones pero ninguna es esta, las opciones son las siguientes:
1st floppy drive
hitachi hdt725025vl
hl-dt-stdvd-ram gsa

y no eh encontrado la manera de encontrar donde esta la opcion de cdROM, me gustaria saber si hay alguna otra opcion para seleccionar que arranque desde el cd.

gracias.

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: problema en la BIOS

Mensajepor helheim » 29 Ago 2009, 17:17

Tienes que seleccionar: hl-dt-stdvd-ram gsa

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

super audaz
Usuario linuxero
Usuario linuxero
Mensajes: 9
Registrado: 28 Ago 2009, 17:04
Contactar:

Re: problema en la BIOS

Mensajepor super audaz » 29 Ago 2009, 18:16

graias ya pude entrar desde el cd, pero ahora cuando quiero crear una particion nueva elijo el espacio no particionado pero me dice que esta reservado para la informacion de particion de windows xp. para crear una nueva particion vuelva a la pantalla anterior y seleccione un espacio no particionado diferente. Pero me regreso y me sigue dando lo mismo.
Me da la otra opcion de instalar windows xp en la particio nseleccionada pero me dice que no se recomienda instalar mas de un sistema iperativo en una sola particion. entonces no se que hacer.

fernando0266
Usuario linuxero
Usuario linuxero
Mensajes: 30
Registrado: 17 Dic 2008, 01:43
Ubicación: San Luis Potosi
Contactar:

Re: problema en la BIOS

Mensajepor fernando0266 » 29 Ago 2009, 23:17

pues en donde en la particion donde esta instalado windows ahora, elimina esa particion y crea una nueva y hay instalas windows zi. :P
"No ExIsTeN pReGuNTaS eStUpIdAs, sI nO eStUpIdOs QuE nO pRegUntAn"

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: problema en la BIOS

Mensajepor helheim » 30 Ago 2009, 11:11

Pero vamos a ver super audaz, qué es exactamente lo que pretendes hacer y cómo estás intentando hacerlo (qué pasos sigues para hacerlo)?. Porque primero preguntas sobre un tema, se te aconseja y saltas con otro diferente y nunca explicas qué quieres hacer...

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

super audaz
Usuario linuxero
Usuario linuxero
Mensajes: 9
Registrado: 28 Ago 2009, 17:04
Contactar:

Re: problema en la BIOS

Mensajepor super audaz » 31 Ago 2009, 05:28

ya solucione el problema... gracias.


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados