problema de videos

Foro referente al sistema operativo Windows XP
saito
Usuario linuxero
Usuario linuxero
Mensajes: 1
Registrado: 14 Feb 2010, 03:11
Contactar:

problema de videos

Mensajepor saito » 14 Feb 2010, 03:15

Bueno este es mi problema cuando intento ver un video o escuchar musica por un rato va bien pero despues me sale este error

http://i116.photobucket.com/albums/o22/uli_94/Error.jpg

Ya lo intente con todos los navegadores (internet, opera, mozilla, Etc)
tambien he intentado descargar el video pero sale el mismo error en los reproductores que tengo en la computadora y cuando los quiero abrir de nuevo con el reproductor me sale el pantallazo azul me gustaria que me ayudaran con esto

Avatar de Usuario
Dante
Usuario normaliko
Usuario normaliko
Mensajes: 460
Registrado: 12 Nov 2009, 04:28
Ubicación: Santiago de chile
Agradecido : 11 veces
Agradecimiento recibido: 16 veces
Contactar:

Re: problema de videos

Mensajepor Dante » 14 Feb 2010, 19:32

el error hace clara refencia a la memorir ram ... no es tu tema del navegador ni del reproductor .. sino del equipo ... no conosco del todo este error pero en el mensaje dice que no puede leer el sector de memoria ram que se le pide que lea .... quiza puedas partir por cosas simples como checkear que tus drivers esten bien . desfragmentar el disco duro y limpiando el sistema operativo ...
ImagenLa gente puede venir con estadísticas para probar cualquier cosa. El 14% de la gente sabe eso


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 5 invitados