problema de sonido

Foro referente al sistema operativo Windows XP
chinicuin
Usuario linuxero
Usuario linuxero
Mensajes: 22
Registrado: 25 Jun 2009, 20:14
Contactar:

problema de sonido

Mensajepor chinicuin » 02 Jun 2010, 00:29

hola.
ultimamente mi laptop presenta el problema de no reproducir ningun sonido. Desinstalo y reinstalo el dispositivo, y el sonido vuelve a la normalidad, hasta que reinicio la compu.

realice un arranque "limpio" (cuando solo se cargan los programas de inicio importantes) del windows XP, y el problema se soluciona.

mi pregunta es ¿como hago para eliminar este programa de inicio que me esta causando problemas? de manera permanente, y completa.

chinicuin
Usuario linuxero
Usuario linuxero
Mensajes: 22
Registrado: 25 Jun 2009, 20:14
Contactar:

Re: problema de sonido

Mensajepor chinicuin » 03 Jun 2010, 21:13

chinicuin escribió:hola.
ultimamente mi laptop presenta el problema de no reproducir ningun sonido. Desinstalo y reinstalo el dispositivo, y el sonido vuelve a la normalidad, hasta que reinicio la compu.

realice un arranque "limpio" (cuando solo se cargan los programas de inicio importantes) del windows XP, y el problema se soluciona.

mi pregunta es ¿como hago para eliminar este programa de inicio que me esta causando problemas? de manera permanente, y completa.


Algo que descubrí hoy, es que aunque inicie Windows sin cargar los programas de inicio (solo los importantes), a veces si tiene sonido y otras veces no.

Otra cosa que he notado es que las veces que inicia sin sonido, tarda más de lo normal para cargar el escritorio de windows. Las veces que inicia con sonido, el tiempo de carga es normal.

Espero me puedan apoyar en esto :)


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Yahoo [Bot] y 1 invitado