Problema al configurar la BIOS para formatear!

Foro referente al sistema operativo Windows XP
hools
Usuario linuxero
Usuario linuxero
Mensajes: 9
Registrado: 06 Sep 2010, 10:44
Contactar:

Problema al configurar la BIOS para formatear!

Mensajepor hools » 11 Sep 2010, 19:09

Resulta que quiero formatear el pc ya que nada mas enchufar el ordenador y ir a la pantalla principal se me queda congelado, pero el problema es que no consigo poner en la bios para que me arranque desdel CD.
En la bios me sale esto: Advanced BIOS
Virtualization ---------Disable
AMD Ky CoolyQuet control -----Auto
Hard disk boot ............. Pres Enter
First boot device ----------- Hard Disk
Second boot device ------------- CD
Third boot device .................. Hard Disk
Passord cheek ----------- Setup
HDD SMART Capability ---------- Dissable
Away Mode ------------Disable
Init Display First-------PCI slot

He probado en poner lo de first boot device en CD i el secon i el third en had disk pero no me arranca desde el CD me sale lo de cargar windows o lo de iniciar windows normalmente.
Ya no se que hacer ya que estoy desesperado xk no me arranca desdel cD

Muchas GRacias

hools
Usuario linuxero
Usuario linuxero
Mensajes: 9
Registrado: 06 Sep 2010, 10:44
Contactar:

Re: Problema al configurar la BIOS para formatear!

Mensajepor hools » 11 Sep 2010, 19:09

PD: no se mas caracteristicas de la BIOS ya que no puedo hacer nada con el PC sino os pondria las caracteristicas.


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados