Problema con virus: No me deja instalar Antivirus

Foro referente al sistema operativo Windows XP
johansebasb
Usuario linuxero
Usuario linuxero
Mensajes: 1
Registrado: 27 Feb 2008, 16:15
Contactar:

Problema con virus: No me deja instalar Antivirus

Mensajepor johansebasb » 17 Abr 2008, 00:54

Hola. Mi equipo con XP lo uso por unos cuantos programas que no tengo en linux (y para jugar tambien :D), el problema es que como le doy tan poco uso pues no pense en instalarle un antivirus. Ultimamente he descargado ciertas cosas y he necesitado utilizar mucho mi equipo con windows, y menudo problema porque tengo cierta cantidad de virus. El problema esta en que cuando voy a instalar un antivirus el equipo se me reinicia. Alguien me puede colaborar con una solucion que no implique el formatear el disco??

De antemano gracias a aquellos que puedan colarborarme con algo.

Avatar de Usuario
pako
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 3605
Registrado: 22 Ene 2008, 13:30
Ubicación: España
Agradecido : 50 veces
Agradecimiento recibido: 277 veces
Contactar:

Re: Problema con virus: No me deja instalar Antivirus

Mensajepor pako » 17 Abr 2008, 01:27

Hola,

Es un poco tedioso, pero lo mejor para eliminar virus es esto:

http://www.procesoswindows.com/eliminar_virus.php

Saludos
Si has encontrado aquí la ayuda que esperabas (o incluso si no ha sido así ;) ), ayúdanos a mantener el foro con un pequeño donativo.
¡Muchas gracias!


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 1 invitado