Problema con antivirus desactivado/ El equipo no responde Tema Solucionado

Foro referente al sistema operativo Windows XP
tx75
Usuario linuxero
Usuario linuxero
Mensajes: 32
Registrado: 27 Oct 2011, 21:21
Agradecido : 3 veces
Agradecimiento recibido: 1 vez
Contactar:

Re: Problema con antivirus desactivado/ El equipo no respond

Mensajepor tx75 » 28 Nov 2011, 15:26

Ya lo he intentado y nada.
Eliminé incluso la partición oculta de recuperación del sistema (tengo CDs) dejando solo la de documentos, y creando de nuevo "C" en el espacio q sumaban, pero no hay manera.
No se que clase de bicho será, pero el jodido de él siempre casca cuando casi ha terminado de restaurar/instalar.

Bueno, ya de perdidos, voy a eliminar D también

Saludos

tx75
Usuario linuxero
Usuario linuxero
Mensajes: 32
Registrado: 27 Oct 2011, 21:21
Agradecido : 3 veces
Agradecimiento recibido: 1 vez
Contactar:

Re: Problema con antivirus desactivado/ El equipo no respond

Mensajepor tx75 » 28 Nov 2011, 22:18

Recuperado, por fin :D
Tuve que eliminar todas las particiones, hacer un borrado seguro de disco, poner a 0 el MBR, y volver a reconstruir todo, para que lo q sea que fuera que no me dejaba reinstalar, me dejara por fin.

Gracias por la ayuda helheim. Me comentabas el tema del tune up y del firewall ¿me recomendarias desactivarlos?

Un saludo

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: Problema con antivirus desactivado/ El equipo no respond  Tema Solucionado

Mensajepor helheim » 29 Nov 2011, 00:31

Vaya pues me alegro (aunque hayas perdido la Partición de Rescate).

tx75 escribió:Me comentabas el tema del tune up y del firewall ¿me recomendarias desactivarlos?
En el caso de TuneUP, en tu lugar lo desinstalaría.

Con respecto al firewall, yo dejaría el que trae Windows por defecto. Con un buen antivirus, el firewall activo y una navegación consecuente, no debes tener ningún problema.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

tx75
Usuario linuxero
Usuario linuxero
Mensajes: 32
Registrado: 27 Oct 2011, 21:21
Agradecido : 3 veces
Agradecimiento recibido: 1 vez
Contactar:

Re: Problema con antivirus desactivado/ El equipo no respond

Mensajepor tx75 » 29 Nov 2011, 16:10

Gracias helheim, me apunto los consejos.
Por sorpresa, tenía mas en la copia que lo que esperaba, así que no perdí mucho.

Saludos, y gracias de nuevo


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Baidu [Spider] y 1 invitado