problema audio en youtube y varias paginas

Foro referente al sistema operativo Windows XP
davidbart9
Usuario linuxero
Usuario linuxero
Mensajes: 3
Registrado: 02 Oct 2008, 21:20
Contactar:

problema audio en youtube y varias paginas

Mensajepor davidbart9 » 02 Oct 2008, 21:29

Hola buenas.

Tengo un problema con el que ya estoy desesperado y no encuentro una solucion.
Los videos de youtube y otras paginas se me reproducen pero el audio no se escucha lo extraño es que si yo reproduzco una cancion en mi pc bien la tenga guardada o en un disco si se me reproduce y si se escucha.
He probado a instalar los codecs,a instalar los drivers de la tarjeta de sonido,y abrir el cmd y configurar el regedit y aun asi todavia me persigue el el problema. :BangHead: :throw: :angry5:
Si me pueden dar una solucion me serviria de mucha ayuda
:? :?: :?: :roll: :( :help: :help: :help:
GRacias

Avatar de Usuario
robert_dll
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 1615
Registrado: 08 Feb 2008, 04:59
Agradecido : 1 vez
Agradecimiento recibido: 2 veces
Contactar:

Re: problema audio en youtube y varias paginas

Mensajepor robert_dll » 03 Oct 2008, 21:14

Puede ser algo que suene muy tonto, pero has revisado que el volumen se encuentre en un nivel apropiado?
Otra cosa que puedes hacer es reinstalar Flash Player.

Saludos
No respondo dudas por MP, por favor publicalas en el foro para compartir la posible solución con toda la comunidad ;)

davidbart9
Usuario linuxero
Usuario linuxero
Mensajes: 3
Registrado: 02 Oct 2008, 21:20
Contactar:

Re: problema audio en youtube y varias paginas

Mensajepor davidbart9 » 07 Oct 2008, 14:33

nivel aproppiado? donde lo eudo subir? :? y para reinstakar el flash player lo descargo desede la pgina d flash o no?pero ya lo e reinstalao y igual.

Avatar de Usuario
robert_dll
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 1615
Registrado: 08 Feb 2008, 04:59
Agradecido : 1 vez
Agradecimiento recibido: 2 veces
Contactar:

Re: problema audio en youtube y varias paginas

Mensajepor robert_dll » 07 Oct 2008, 21:41

davidbart9 escribió:nivel aproppiado? donde lo eudo subir? :?

En Youtube tienes debajo del video un botón con el dibujo de una bocina, haz clic en él u sube el nivel.
No respondo dudas por MP, por favor publicalas en el foro para compartir la posible solución con toda la comunidad ;)

davidbart9
Usuario linuxero
Usuario linuxero
Mensajes: 3
Registrado: 02 Oct 2008, 21:20
Contactar:

Re: problema audio en youtube y varias paginas

Mensajepor davidbart9 » 09 Oct 2008, 17:19

nada sige sin oirse.. :(

Papi
Usuario apantallao
Usuario apantallao
Mensajes: 268
Registrado: 24 Feb 2008, 20:23
Agradecimiento recibido: 6 veces
Contactar:

Re: problema audio en youtube y varias paginas

Mensajepor Papi » 10 Oct 2008, 15:31

Hola davidbart9.

Te dejo otra opción por si fuese cuestión de la configuración:

Abre Internet Explorer y:

Herramientas >> Opciones de internet >> Opciones avanzadas >> y aquí tilda la casilla Reproducir sonidos en páginas web. Aplicas y Aceptas.

Un saludo. Papi. ;)


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados