Problema al encender el equipo

Foro referente al sistema operativo Windows XP
Nemesis_Herz
Usuario linuxero
Usuario linuxero
Mensajes: 4
Registrado: 21 Oct 2008, 20:45
Ubicación: Cádiz
Contactar:

Problema al encender el equipo

Mensajepor Nemesis_Herz » 21 Oct 2008, 20:52

Ante todo me presento. Soy Nemesis_Herz, aunque prefiero que me digan Némesis, obviamente no es mi nombre real.
Mi problema es el siguiente:

Al encender el equipo (tengo Windows XP Home Edition y me lo formatearon hace 4 o 5 meses mas o menos), aparece lo de siempre, el logo de Windows XP y bajo el, la barra en la que indica que esta cargando. Pues bien, esa pantalla se me queda por lo menos casi 10 minutos cargando, y no sé si es porque tengo cargado hasta los topes el disco duro o por alguna otra razón que desconozco seguramente. Me gustaria que alguien me pudiera dar una respuesta y asi ayudarme, lo agradeceria mucho.

Un saludo.

Avatar de Usuario
robert_dll
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 1615
Registrado: 08 Feb 2008, 04:59
Agradecido : 1 vez
Agradecimiento recibido: 2 veces
Contactar:

Re: Problema al encender el equipo

Mensajepor robert_dll » 22 Oct 2008, 21:59

Una captura de la lista de procesos que inician con Windows sería útil para ver que se puede hacer. Para tomarla ve al menú Inicio-Ejecutar y escribe msconfig
haz clic en la pestaña Inicio y sube la captura al foro:

como-subir-imagenes-al-foro-t21.html

Saludos
No respondo dudas por MP, por favor publicalas en el foro para compartir la posible solución con toda la comunidad ;)

caliman22
Usuario linuxero
Usuario linuxero
Mensajes: 3
Registrado: 22 Oct 2008, 19:57
Contactar:

Re: Problema al encender el equipo

Mensajepor caliman22 » 23 Oct 2008, 11:01

aca hise lo que me pides, disculpas por la demora, soy un poco nuevo y por lo tanto un poco lento pero ya aprendere. tube que poner 3 imagenes, que son una continuacion de la otra para poder abarcar toda la ventana.

ImagenImagen
ImagenImagen
ImagenImagen

espero que esto sirva para darme una solucion y gracias nuevamente.

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: Problema al encender el equipo

Mensajepor helheim » 23 Oct 2008, 12:16

Es una barbaridad lo que se te inicia con Windows XP... Muchas de las cosas que tienes ahí no las conozco y apostaría que muchas de ellas ni siquiera tu las conoces.

Mientras esperas una respuesta de robert_dll, mi consejo es desmarcar de esa lista todo aquello que no sea del todo indispensable (nadie mejor que tú sabe lo que tienes instalado y que no es necesario que se inicie con el sistema operativo).

AQUI tienes una lista con muchos de los procesos que se cargan junto a Windows. Échale un vistazo y mira cual de ellos tienes y de cual puedes prescindir; los desmarcas y te pedirá reiniciar (lo haces y listo).

Por otra parte, yo que tú realizaria una limpieza a fondo de tu equipo porque no es normal eso que comentas del tiempo que emplea el Sistema Operativo en arrancar (y no está de más limpiar de vez en cuando). Tambien desfragmentaría el disco duro para poner todo en orden...

AQUI tienes un enlace con una serie de pasos a seguir para realizar una limpieza a fondo.

P.D: De todas formas, como te dije anteriormente, espera una respuesta de robert_dll. Lo mio son solo sugerencias.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

Nemesis_Herz
Usuario linuxero
Usuario linuxero
Mensajes: 4
Registrado: 21 Oct 2008, 20:45
Ubicación: Cádiz
Contactar:

Re: Problema al encender el equipo

Mensajepor Nemesis_Herz » 23 Oct 2008, 16:04

Ehm.. bueno, aunque lo del principio lo pregunte yo no importa. He hecho lo que has puesto y tenia varias cosas que hace tiempo desinstale pero que, aun asi, se seguian iniciando como si estuvieran instaladas. Obviamente las borre y mas o menos ya va mejor.

Gracias! :D

Avatar de Usuario
robert_dll
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 1615
Registrado: 08 Feb 2008, 04:59
Agradecido : 1 vez
Agradecimiento recibido: 2 veces
Contactar:

Re: Problema al encender el equipo

Mensajepor robert_dll » 24 Oct 2008, 22:39

helheim escribió:P.D: De todas formas, como te dije anteriormente, espera una respuesta de robert_dll. Lo mio son solo sugerencias.

Con la excelente respuesta que has dado mi opinión no hace falta :lol:

Saludos
No respondo dudas por MP, por favor publicalas en el foro para compartir la posible solución con toda la comunidad ;)


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 2 invitados