Problema al arrancar el PC Tema Solucionado

Foro referente al sistema operativo Windows XP
Avatar de Usuario
SIRPATRIK
Usuario linuxero
Usuario linuxero
Mensajes: 6
Registrado: 02 Ago 2011, 19:28
Ubicación: DURANGO
Agradecido : 1 vez
Contactar:

Problema al arrancar el PC

Mensajepor SIRPATRIK » 02 Ago 2011, 19:36

Hola soy nuevo y tengo un problemilla,al arrancar el PC me sale un mensaje "error,no hay disco,Exception Procesing message c0000013 Parametres 75b1bf7c475b1bf7c75b1bf7c"
Lo arreglo pinchando abajo a la derecha al lado de la hora en el icono de "quitar harware USB"
¿hay alguna manera de q no aparezca dicho mensaje??
gracias de antemano.

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Problema al arrancar el PC  Tema Solucionado

Mensajepor Souto » 02 Ago 2011, 21:46

Hola, bienvenido.

Si te sabes manejar con el Registro, la solución es este
Inicio/Ejecutar: regedit
vete expandiendo esta clace del Registro[HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Windows]
cuando estés en la carpeta Windows verás diversos datos en la ventana de la derecha. Entre ellos tienes
"ErrorMode"
pulsa con ratón derecho sobre este valor, da en Modificar y cambia el predeterminado (0) por 2

Imagen

cierra regedit, reinicia el equipo. Ahora ya no debieras tener ese aviso.


Si te supera, lo comentas y miramos de simplificártelo.


Saludos
Qui dove il mare luccica e tira forte il vento

Avatar de Usuario
SIRPATRIK
Usuario linuxero
Usuario linuxero
Mensajes: 6
Registrado: 02 Ago 2011, 19:28
Ubicación: DURANGO
Agradecido : 1 vez
Contactar:

Re: Problema al arrancar el PC

Mensajepor SIRPATRIK » 03 Ago 2011, 08:14

Souto escribió:Hola, bienvenido.

Si te sabes manejar con el Registro, la solución es este
Inicio/Ejecutar: regedit
vete expandiendo esta clace del Registro[HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Windows]
cuando estés en la carpeta Windows verás diversos datos en la ventana de la derecha. Entre ellos tienes
"ErrorMode"
pulsa con ratón derecho sobre este valor, da en Modificar y cambia el predeterminado (0) por 2

Imagen

cierra regedit, reinicia el equipo. Ahora ya no debieras tener ese aviso.


Si te supera, lo comentas y miramos de simplificártelo.


Saludos


:D Muchas gracias Souto,lo probe anoche y me funciono bien la cosa y esta mañana tb me ha arrancado sin q me salga ningun tipo de mensaje,eres un crack!!!!!!!


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 3 invitados