portatil supratech

Foro referente al sistema operativo Windows XP
jose antunano
Usuario linuxero
Usuario linuxero
Mensajes: 2
Registrado: 25 Jun 2012, 20:04
Contactar:

portatil supratech

Mensajepor jose antunano » 25 Jun 2012, 20:24

hola amigos alguien puede decirme por que en este portatil solo arranca el sistema operativo con sp1 en cuanto se actualiza al sp2 ya no arranca se queda la pantalla en el logotipo de win aunque se oye que el portatil sigue su proceso le buelvo a instalar el sp1 y todo perfecto . alguna idea muy agradecido adios

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: portatil supratech

Mensajepor helheim » 25 Jun 2012, 20:37

Hola, bienvenido al Foro.

Pues es difícil saberlo a ciencia cierta así sin más pero podría tratarse de un tema de incompatibilidad con algún hardware instalado...

Has probado a instalar el SP3?. Windows XP SP2 ya ha quedado sin soporte técnico.

Microsoft escribió:El soporte técnico para Windows XP con Service Pack 2 (SP2) finalizó el 13 de julio de 2010


Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

jose antunano
Usuario linuxero
Usuario linuxero
Mensajes: 2
Registrado: 25 Jun 2012, 20:04
Contactar:

Re: portatil supratech

Mensajepor jose antunano » 25 Jun 2012, 21:13

gracias por contestar si lo he provado todo lo que no sea el 1 no funciona


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 7 invitados