PORFAVOR AYUDA Problema con conexiones

Foro referente al sistema operativo Windows XP
paloma
Usuario linuxero
Usuario linuxero
Mensajes: 15
Registrado: 02 Abr 2008, 09:05
Contactar:

PORFAVOR AYUDA Problema con conexiones

Mensajepor paloma » 13 Abr 2008, 20:03

Bueno sigo igual cuando habro mis conexiones ,envio mas que recibo ,pero bastante,y ahora se me apaga solo el ordenador,como si se fuese la luz,pero sin irse ,por favor ayudarme :shock:

Avatar de Usuario
robert_dll
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 1615
Registrado: 08 Feb 2008, 04:59
Agradecido : 1 vez
Agradecimiento recibido: 2 veces
Contactar:

Re: PORFAVOR AYUDA

Mensajepor robert_dll » 13 Abr 2008, 20:15

Puede ser que tu equipo se encuentrre infectado, revisalo con alguno de los siguiente antivirus:

http://onecare.live.com/site/es-mx/default.htm
http://www.kaspersky.com/virusscanner

Saludos
No respondo dudas por MP, por favor publicalas en el foro para compartir la posible solución con toda la comunidad ;)

paloma
Usuario linuxero
Usuario linuxero
Mensajes: 15
Registrado: 02 Abr 2008, 09:05
Contactar:

Re: PORFAVOR AYUDA Problema con conexiones

Mensajepor paloma » 15 Abr 2008, 08:56

Acabo de pasar los dos y no me dice nada pero sigo enviando mas que recibo y eso me quita velocidad en la adsl ya no se que mas hacer

Avatar de Usuario
pako
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 3602
Registrado: 22 Ene 2008, 13:30
Ubicación: España
Agradecido : 50 veces
Agradecimiento recibido: 277 veces
Contactar:

Re: PORFAVOR AYUDA Problema con conexiones

Mensajepor pako » 15 Abr 2008, 11:12

Hola,

No me queda claro eso de que envias mas que recibes, a que te refieres con eso a cuando abres un programa P2P o simplemente a que cuando reinicias el equipo ya se pone a mandar datos sin tener abierto ningun programa que use internet ???

Contesta a lo anterior y luego subenos un par de capturas de esto:

1º Vete a Inicio>Ejecutar y escribe taskmgr y aceptas. Haz la ventana en grande, pincha en la pestaña de procesos y haz la captura para que veamos los procesos que se estan ejecutando en tu maquina.
2º Vete a Inicio>Ejecutar y escribe msconfig y aceptas. Y lo mismo, haz una captura de la pestaña "Inicio"

Saludos
Si has encontrado aquí la ayuda que esperabas (o incluso si no ha sido así ;) ), ayúdanos a mantener el foro con un pequeño donativo.
¡Muchas gracias!

paloma
Usuario linuxero
Usuario linuxero
Mensajes: 15
Registrado: 02 Abr 2008, 09:05
Contactar:

Re: PORFAVOR AYUDA Problema con conexiones

Mensajepor paloma » 16 Abr 2008, 22:26

Esacto cuando inicio el ordenador empieza a mandar datos como loco

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: PORFAVOR AYUDA Problema con conexiones

Mensajepor Souto » 16 Abr 2008, 22:58

paloma escribió:Esacto cuando inicio el ordenador empieza a mandar datos como loco


Primero: qué hay de lo que te ha preguntado pako?. Esto parece un diálogo de sordos
Segundo: en qué te basas para asegurar que está enviando datos como un loco?. Qué mediciones has hecho?. Por medio de que aplicación, software etc, has acreditado que envías mucho más que recibes?

Sin todas estas aclaraciones, insisto, esto parece un diálogo de sordos.

Cordiales saludos
Qui dove il mare luccica e tira forte il vento

paloma
Usuario linuxero
Usuario linuxero
Mensajes: 15
Registrado: 02 Abr 2008, 09:05
Contactar:

Re: PORFAVOR AYUDA Problema con conexiones

Mensajepor paloma » 17 Abr 2008, 12:22

vamos a ver ,cuando habro el ordenador ,habro el correo y algunas pag entosces veo que va muuy lento ,miro mi conexion y enviados 2890,recibidos1000,hago una prueba de velocidad y me sale 2100 de bajada y 250 de subida,llamo a adsl y les digo que me esta yendo muy lento,y despues de hacer sus mediciones me dicen que mire en mi ordenador porque hay algo que no le deja ir a mi velocidad,hago pruebas y me sale que tengo algo pero no me expecifica o yo no lo se leer

Avatar de Usuario
pako
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 3602
Registrado: 22 Ene 2008, 13:30
Ubicación: España
Agradecido : 50 veces
Agradecimiento recibido: 277 veces
Contactar:

Re: PORFAVOR AYUDA Problema con conexiones

Mensajepor pako » 17 Abr 2008, 18:21

Hola,

A ver.... un ultimo intento de ayuda.

Te dije que pusieras las capturas y no lo hiciste, Souto te lo volvio a recordar para que lo hicieras y otra vez que has pasado de hacerlo.

Nose por que te da miedo hacerlo, en esas pantallas no hay ninguna contraseña tuya ni nada por el estilo, esas pantallas muestran los procesos que estas ejecutando en tu maquina, asi se podria saber si tienes algun tipo de spyware/troyano, ya que muchos de ellos se instalan en los equipos y estan mandando continuamente datos del usuario.

La segunda captura es solo para saber que cosas te estan cargando con el inicio de Windows, tambien es simplemente para buscar si tienes lanzada alguna aplicacion maligna.

De las compañias de ADSL nunca te fies de lo que dicen sus operarios, en el 90% de los casos te diran que el problema es tuyo y en realidad en el 90% de los casos el problema es de ellos.

Las velocidades de ADSL que pones son un poco bajas en descarga, pero esto depende de lo alejada que estes del nodo con el que lo tengas contratada, aun asi con esas velocidades deberias de navegar perfectamente.

Lo habitual en casos de lentitud es hacer esto aunque sea un coñazo, por eso te preguntabamos por mas datos para ver si se veia el problema directamente.

http://www.procesoswindows.com/eliminar_virus.php

Saludos
Si has encontrado aquí la ayuda que esperabas (o incluso si no ha sido así ;) ), ayúdanos a mantener el foro con un pequeño donativo.
¡Muchas gracias!

paloma
Usuario linuxero
Usuario linuxero
Mensajes: 15
Registrado: 02 Abr 2008, 09:05
Contactar:

Re: PORFAVOR AYUDA Problema con conexiones

Mensajepor paloma » 17 Abr 2008, 23:57

Right Media: Cookie de seguimiento (Internet Explorer: casa) (Cookie, nothing done)


¡Cancelado por el usuario!: El análisis no se completó con éxito. ()



--- Spybot - Search & Destroy version: 1.5.2 (build: 20080128) ---

2008-01-28 blindman.exe (1.0.0.7)
2008-01-28 SDDelFile.exe (1.0.2.4)
2008-01-28 SDMain.exe (1.0.0.5)
2007-10-07 SDShred.exe (1.0.1.2)
2008-01-28 SDUpdate.exe (1.0.8.8)
2008-01-28 SDWinSec.exe (1.0.0.11)
2008-01-28 SpybotSD.exe (1.5.2.20)
2008-01-28 TeaTimer.exe (1.5.2.16)
2008-04-04 unins000.exe (51.49.0.0)
2008-01-28 Update.exe (1.4.0.6)
2008-01-28 advcheck.dll (1.5.4.5)
2007-04-02 aports.dll (2.1.0.0)
2007-11-17 DelZip179.dll (1.79.7.4)
2008-01-28 SDFiles.dll (1.5.1.19)
2008-01-28 SDHelper.dll (1.5.0.11)
2008-01-28 Tools.dll (2.1.3.3)
2008-04-02 Includes\Cookies.sbi (*)
2007-12-26 Includes\Dialer.sbi (*)
2008-04-02 Includes\DialerC.sbi (*)
2008-04-02 Includes\HeavyDuty.sbi (*)
2008-03-19 Includes\Hijackers.sbi (*)
2008-04-02 Includes\HijackersC.sbi (*)
2008-02-27 Includes\Keyloggers.sbi (*)
2008-04-02 Includes\KeyloggersC.sbi (*)
2004-11-29 Includes\LSP.sbi (*)
2008-03-26 Includes\Malware.sbi (*)
2008-04-02 Includes\MalwareC.sbi (*)
2008-03-26 Includes\PUPS.sbi (*)
2008-04-02 Includes\PUPSC.sbi (*)
2008-04-02 Includes\Revision.sbi (*)
2008-01-09 Includes\Security.sbi (*)
2008-04-02 Includes\SecurityC.sbi (*)
2008-04-02 Includes\Spybots.sbi (*)
2008-04-02 Includes\SpybotsC.sbi (*)
2007-11-06 Includes\Tracks.uti
2008-04-02 Includes\Trojans.sbi (*)
2008-04-02 Includes\TrojansC.sbi (*)
2008-03-04 Plugins\Chai.dll
2008-03-05 Plugins\Fennel.dll
2008-02-26 Plugins\Mate.dll
2008-12-24 Plugins\TCPIPAddress.dll

esto me sale en el spybot,y decirme como hago la captura de pantalla ,perdonar,pero tengo 60 años y no se mucho de esto ,gracias por vuestra paciencia

paloma
Usuario linuxero
Usuario linuxero
Mensajes: 15
Registrado: 02 Abr 2008, 09:05
Contactar:

Re: PORFAVOR AYUDA Problema con conexiones

Mensajepor paloma » 18 Abr 2008, 10:59

Y ahora se enciende y se apaga solo ,parece increible que se apage vale ,pero que se encienda ..............


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados