PERDIDA CONEXION CON EL SERVIDOR

Foro referente al sistema operativo Windows XP
INTERNO16
Usuario linuxero
Usuario linuxero
Mensajes: 2
Registrado: 07 Ene 2009, 12:16
Contactar:

PERDIDA CONEXION CON EL SERVIDOR

Mensajepor INTERNO16 » 02 Feb 2009, 09:14

Hola a tod@s:

Tengo un problema.
Tengo una red montada bajo dominio windows 2003 Enterprise Edition
ServicePack 1. Las unidades de trabajo son todas Windows Xp,
Servicepack2 y Servicepack3.
La instalacion de las estaciones de trabajo esta realizada toda por
defecto, y la del server creo que tambien ( no es mia ).

Mi problema consiste en que todos los días, a partir d cierta hora,
siempre sobre la misma hora (al rededor de las 19:00) todos los
equipos pierden su conexión (como si se apagase) con el servidor
(documentos, impresoras, carpetas...) teniendo que cerrar sesion o
reiniciar cada estacion de trabajo para volver a coger la red.

He mirado en la configuración de perfiles, en cada equipo
individualmente, en tareas programadas de servidor y estacion de
trabajo, pero no hay nada ( el servidor tiene programadas todas sus
tareas: backup, actualización antivirus y actualización windows a
partir de las 00:03 ) Ya no se que hacer ni donde buscar.

Los equipos, las impresoras (todas (las dos) dependen del servidor)
los equipos el ADSL y el servidor estan conectados en dos switch
distintos. (por cierto, los equipos tienen coexión a internet
cuando se produce el fallo) ¿Alguna idea de por donde mirar o cual
es la solución?

GRACIAS

Avatar de Usuario
Firewings07
Usuario apantallao
Usuario apantallao
Mensajes: 236
Registrado: 04 May 2008, 06:12
Agradecimiento recibido: 1 vez
Contactar:

Re: PERDIDA CONEXION CON EL SERVIDOR

Mensajepor Firewings07 » 03 Feb 2009, 03:01

Verifica que las cuentas de tus estaciones de trabajo en tu servidor no tenga algun sistema de caducidad o un horario limite para poder accesar al servidor. Esto puede generar el problema de desconexion que estas experimentando.


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot], Google [Bot], Majestic-12 [Bot] y 3 invitados