Otro Caso

Foro referente al sistema operativo Windows XP
nerozero3000
Usuario linuxero
Usuario linuxero
Mensajes: 19
Registrado: 24 Mar 2009, 14:32
Contactar:

Otro Caso

Mensajepor nerozero3000 » 22 Jun 2011, 21:28

Buenas tardes tiempo sin postear por aqui. tengo un problema con un equipo resulta que cuando lo encendia tenia varias instalaciones de xp, pues seleccionaba una de ellas pero al intentar iniciar se apagaba, pues intente formatear pero igual cuando intentaba arrancar por el cd tardaba unos segundos y se apagaba, saque el disco duro lo instale como escalvo en otra compu la de formato intente nuevamente y nada no puedo arrancar por el cd cuando logra empezar a cargar los archivos se apaga, intente con otro disco duro y nada cambie la fuente y persiste el rpoblema probe cambiando hasta las memorias y nada, lo mas curioso es que ella se apaga deja de mandar video pero los fancooler siguen funcionando, luego tengo que desconectar el cable para poder inicar nuevamente, si puedo entrar a la bios el problema es cuando intento arrancar desde el cd de formateo. si pueden ayudarme. me esta fastidiando jejejej

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Otro Caso

Mensajepor Souto » 23 Jun 2011, 11:18

Hola, bienvenido

A mi entender lo que comentas sugiere que el equipo se apaga por un exceso de temperatura en el procesador. Deberías revisar que no se ha roto ó no se ha aflojado ninguno de los anclajes del disipador a la placa base. Así mismo el estado de la pasta térmica. En cualquier caso, si yo estoy en lo cierto, no deberías hacer más arrancadas hasta que estés totalmente seguro de lo anterior, ya que en cada arrancada estás arriesgando el procesador y este no es un componente económico.
Con menos frecuencia un apagado brusco podría producirse también por una fuga de alguno de los condensadores del circuito que regula el voltaje para el procesador; pero es bastante raro que ese fallo no se produzca ya inicialmente.


Saludos
Qui dove il mare luccica e tira forte il vento

nerozero3000
Usuario linuxero
Usuario linuxero
Mensajes: 19
Registrado: 24 Mar 2009, 14:32
Contactar:

Re: Otro Caso

Mensajepor nerozero3000 » 12 Jul 2011, 19:08

Graciaas hermano voy a revisar y te aviso....


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados