Nuevo problema en mi PC (enciende y se apaga al segundo) Tema Solucionado

Foro referente al sistema operativo Windows XP
dani23
Usuario linuxero
Usuario linuxero
Mensajes: 49
Registrado: 12 May 2011, 13:54
Agradecido : 2 veces
Agradecimiento recibido: 2 veces
Contactar:

Re: Nuevo problema en mi PC (enciende y se apaga al segundo)  Tema Solucionado

Mensajepor dani23 » 28 Abr 2013, 00:05

Bueno,ya tengo el PC arreglado,primero de todo gracias por los consejos,y bueno,ya que había iniciado el tema pues por lo menos quería cerrarlo y que supieseís lo que era.

Después de todo, unas de las posibilidades (y la que menos quería) era que fuese la placa base,y así fué,así que cuando me lo dijeron no me extrañó,pero bueno me consiguieron una de segunda mano en buen estado y me lo han arreglado por un módico precio.

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: Nuevo problema en mi PC (enciende y se apaga al segundo)

Mensajepor helheim » 28 Abr 2013, 13:01

dani23 escribió:Después de todo, unas de las posibilidades (y la que menos quería) era que fuese la placa base
No era de extrañar viendo las pruebas que has hecho y sin haber obtenido resultados buenos.

Gracias por postear la solución y hasta otra.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 2 invitados