no suena nada de nada

Foro referente al sistema operativo Windows XP
Avatar de Usuario
lola
Usuario linuxero
Usuario linuxero
Mensajes: 3
Registrado: 16 Mar 2010, 12:01
Contactar:

no suena nada de nada

Mensajepor lola » 16 Mar 2010, 12:20

:help: hola,mi problema es el siguiente, desapareció todo sonido de mi ordenador, no se escucha ni siquiera la musiquita de inicio de windows.He estado tocando botones y ventanas y creo que lo he empeorado porque ahora si voy a:
panel de control/dispositivos de sonido y audio
propiedades de dispositivos de sonido y audio.
en la ficha: volumen, pone
-no hay dispositivo de audio
-volumen de dispositivo de audio (esta en 0) y no puedo subir el volumen porque la opción está en "gris flojito" y no me deja cambiarla.
necesito que me digais la solución de manera sencilla y sin saltaros pasos para que yo encuentre fácilmente todas las ventanas,fichas, botones, etc...porque soy muuuuu torpe :lol:
gracias anticipadas

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: no suena nada de nada

Mensajepor helheim » 16 Mar 2010, 14:15

Hola, bienvenida al Foro.

Esto que comentas desde cuando te sucede?. Te lo pregunto porque si se trata de un problema reciente, puedes empezar probando a RESTAURAR EL SISTEMA a un punto anterior a tu problema.

Si esto te viene sucediendo desde hace bastante tiempo, probaríamos otra cosa.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

Avatar de Usuario
lola
Usuario linuxero
Usuario linuxero
Mensajes: 3
Registrado: 16 Mar 2010, 12:01
Contactar:

Re: no suena nada de nada

Mensajepor lola » 16 Mar 2010, 14:31

gracias por responder, pues la verdad es que no recuerdo desde cuando pasa, pues deje de usar este pc por un tiempo pues tenia un portatil que me era más cómodo,(además de que este sin sonido,no me servia para mucho, claro está)
sin embargo, ahora necesito usarlo, y no se como hacer para que vuelva el sonido.
si abro panel de control/dispositivos de sonido y audio/propiedades de dispositivos de sonido y audio,
en la ficha :volumen,pone:
-no hay dispositivo de audio
-volumen de dispositivo de audio:0 y no puedo subirlo pues está toda esa ventana en "gris flojito" y no me deja cambiar ninguna opción.
espero que tengas la solución de mis desdichas, :lol: .Gracias

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: no suena nada de nada

Mensajepor helheim » 16 Mar 2010, 14:48

Realiza lo siguiente:

Pulsa las teclas Windows + R y escribe devmgmt.msc

Súbenos una captura de esa ventana.

CÓMO SUBIR IMÁGENES AL FORO

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

Avatar de Usuario
lola
Usuario linuxero
Usuario linuxero
Mensajes: 3
Registrado: 16 Mar 2010, 12:01
Contactar:

Re: no suena nada de nada

Mensajepor lola » 16 Mar 2010, 15:18

soy muy torpe con eso de los ordenadores.
que tengo que capturar y como se captura?.Aunque parezca mentira todavia hay gente que no dominamos este lenguaje,y todoesto me suena a chino. :roll:

Avatar de Usuario
medDelfin
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 2031
Registrado: 12 Feb 2008, 06:24
Ubicación: Alicante/España
Agradecido : 5 veces
Agradecimiento recibido: 96 veces
Contactar:

Re: no suena nada de nada

Mensajepor medDelfin » 17 Mar 2010, 12:28

lola escribió:que tengo que capturar y como se captura
:roll:
¿Has entrado en el enlace propuesto? (Clic sobre el texto CÓMO SUBIR IMÁGENES AL FORO)
helheim escribió:Pulsa las teclas Windows + R y escribe devmgmt.msc

Súbenos una captura de esa ventana.

CÓMO SUBIR IMÁGENES AL FORO
Cuando se abra el Administrador de dispositivos, realizas una captura de ésa ventana y la subes al Foro para que helheim te de su diagnóstico. Es muy simple. Lee y abócate a ello. ;)

Saludos.
Imagen
"En los momentos de crisis, es mas importante la imaginación... que el conocimiento.."
- Albert Eistein -


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados