No se inicia en modo a prueba de errores

Foro referente al sistema operativo Windows XP
mr coffe
Usuario linuxero
Usuario linuxero
Mensajes: 6
Registrado: 23 Ago 2009, 06:13
Contactar:

Re: No se inicia en modo a prueba de errores

Mensajepor mr coffe » 05 Oct 2009, 09:44

Gracias por la respuesta.

La clave del registro a la que haces referencia no esta presente. ¿Podría ser ese el problema?
¿Algún archivo .reg para introducir la información en el registro de Windows?

El equipo es un Dell Dimension 4600

De nuevo gracias

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: No se inicia en modo a prueba de errores

Mensajepor Souto » 05 Oct 2009, 10:40

Ya casi ha pasado un mes desde nuestro último contacto, de manera que ya me había olvidado del asunto.
La clave Safeboot puede contener algún tipo de detalle "personal" referente a algún driver específico de esa instalación que no debe ser cargado. Con esto quiero decir que los .reg que te aporto son los más comunes y espero que te funcionen; pero no puedo garantizarlo.
No pierdes nada por probar y, según el resultado, le daríamos otra vuelta.
Una vez que descargues el archivo, habrás de ejecutar el .reg correspondiente a tu Service Pack (2 ó 3).
Los he subido a aquí
http://rapidshare.com/files/288901828/SafeBoot.rar.html


Saludos
Qui dove il mare luccica e tira forte il vento

mr coffe
Usuario linuxero
Usuario linuxero
Mensajes: 6
Registrado: 23 Ago 2009, 06:13
Contactar:

Re: No se inicia en modo a prueba de errores

Mensajepor mr coffe » 08 Oct 2009, 08:40

Muchas gracias por tu tiempo. Probaré los .reg y te contaré los resultados.


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados