No me detecta el cable de ethernet.

Foro referente al sistema operativo Windows XP
damian111
Usuario linuxero
Usuario linuxero
Mensajes: 13
Registrado: 06 Abr 2009, 23:21
Contactar:

No me detecta el cable de ethernet.

Mensajepor damian111 » 21 Nov 2009, 11:27

Hola, desde hace un tiempo tengo un problema, desde que se formateo.
Lo que me pasa es: Que al encender el Ordenador no me detecta por decirlo de alguna forma la red. Tampoco no esta encendida la lucecita del cable detras de la torre.
Y cada vez que lo enciendo tengo que ir a administrador de dispositivos y bucar actualizaciones varias veces asta que lo detecta el controlador.
Despues de hacer eso ya me aparecen el icono de red abajo y ya me ba bien...

Si alguien sabe como areglar esto se le agradecería que me ayudara.
Gracias.

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: No me detecta el cable de ethernet.

Mensajepor helheim » 21 Nov 2009, 15:28

Dinos la marca y modelo del ordenador (si es de fabricante) o si no, usa EVEREST y dinos la marca y modelo de la placa base.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

damian111
Usuario linuxero
Usuario linuxero
Mensajes: 13
Registrado: 06 Abr 2009, 23:21
Contactar:

Re: No me detecta el cable de ethernet.

Mensajepor damian111 » 21 Nov 2009, 20:22

Hola. Gracias por molestarse a ayudarme la informacion es esta.

Tipo de CPU Intel Pentium 4, 2680 MHz (20 x 134)

Motherboard

Tipo de CPU Intel Pentium 4, 2680 MHz (20 x 134)

Nombre del motherboard Gigabyte GA-8I848E(-L) (5 PCI, 1 AGP, 3 DDR DIMM, Audio)

Chipset del motherboard Intel Breeds Hill i848P

Memoria del sistema 256 MB (PC3200 DDR SDRAM)


Targeta de Red : Intel(R) PRO/100VE Network Connection


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados