no me carga bien mozilla y me va lento

Foro referente al sistema operativo Windows XP
kit_emi
Usuario linuxero
Usuario linuxero
Mensajes: 1
Registrado: 13 Sep 2008, 23:53
Contactar:

no me carga bien mozilla y me va lento

Mensajepor kit_emi » 14 Sep 2008, 00:07

pasa gente les voi pedir una cierta ayudita espero k me
sepan ayudarme gracias
ola bueno os explico yo instale el nod32 y lo registre despues instale el kaspersky y todo bien no iba andar con los 2 entonces cerre el kaspersky despues reinicio el sistema y se me vuelve ainiciar el kaspersky lo vuelvo a quitar y aki empiezan los problemas abro el mozilla y se me peta el ordenadorpor completo tuve k apagarlo de mala manera . despues de apagarlo de mala manera lo enciendo y me sale una pantalla azul diciendo windows se ha cerrado para no causar daños en el sitema y al final pone volcando memoria del nucleo bueno y se reinicia yo lo dejo y bien vuelve a aparecer la pantalla entonces se vuelve a reiniciar. pues yo me meto en modo seguro y dessinstalo el kaspersky ,pero ya en modo seguro ya no iba mui bien iba mui lento

bueno despues de analizar por si habia algo infectado y borrar el kaspersky lo reinicio y ba pero el problema esk tarda un huevo en cargar las paginas de google cuando busca al veces pincho en un link de buskeda y no va al sitio me manda aotras paginas otras veces me dice k no esta disponible esa pagina osea error al cargar y yo mismo noto k el ordenador me va mas lento k antes ahhh y despues de desinstalar el kaspersky me fue y me entro en windows pero se me peto al andar en internet con el mozilla pero con el explorer es igua tamien me va lento y tuve k volver a apagarlo de mala manera no se k le pasa sii me puieran ayudar


ahhh tamien en carga de transacciones osea en el administrador de tareas en rendimiento veo algo cambia miren ponen esto

tengo 512 de ram y esto es lo k pone el administardor



memoria fisica ---total-523564 ---disponible-187924--cache sitema-296588

memoria del nucleo total---116028--paginado--87220--no paginado--28788


totales---identificadores--14846---subprocesos379--procesos--31



carga de transacciones aki yo antes tenia en total y en maximo mucho mas k lo k tengo aora alo mejor es por eso k me va lento ---total--431892--limite--1270940-esto me parece k esta igual k antes -----maximo--561292--esto fue aumentando poco a poco desde k encindi el ordenado.cuando lo encendi tenia 310780


ahh me edado cuenta k aora ni me va el reproductor de windows cuando desinstale el kaspersky andube por el registro de windows borrando algunas clave del kaspersky y del norton k tamien lo keria desinstalar.las buskedas de google le doi alos links y al veces me salen otras paginas y otras veces paginas porno

ahh con todo esto de instalar antivirus y el file assasine cuando le doi al boton derecho ya no me pone abrir con como puedo volver a poner eso

muxas gracias por la ayuda

Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 4 invitados