no me abre internet explorer

Foro referente al sistema operativo Windows XP
tabata
Usuario topetorpe
Usuario topetorpe
Mensajes: 175
Registrado: 19 Abr 2008, 20:39
Agradecido : 1 vez
Agradecimiento recibido: 1 vez
Contactar:

no me abre internet explorer

Mensajepor tabata » 16 Oct 2009, 20:33

Mi problema es que hoy a la hora de encender la cpu e intentar abrir el internet me sale el mensaje de que internet explorer no puede mostrar la pagina, lo raro es que el messenger si lo abre y el emule tambien conecta, lo ultimo que hize antes de apagar ayer fue instalar actualizaciones de windows.
Tambien decir que tengo un portatil en casa que lo conecto a traves de Wifi y este abre el internet sin problemas.

Estoy a la escucha de vuestras respuestas.

Avatar de Usuario
pippin
Usuario ventanukos
Usuario ventanukos
Mensajes: 390
Registrado: 19 Ago 2009, 21:05
Ubicación: Colombia
Contactar:

Re: no me abre internet explorer

Mensajepor pippin » 16 Oct 2009, 20:38

Por que no restauras tu sistema a una fecha anterior para ver si asi te soluciona el problema.
ForosWindows el lugar donde resolveras lo que pensaste imposible de solucionar!!!

tabata
Usuario topetorpe
Usuario topetorpe
Mensajes: 175
Registrado: 19 Abr 2008, 20:39
Agradecido : 1 vez
Agradecimiento recibido: 1 vez
Contactar:

Re: no me abre internet explorer

Mensajepor tabata » 16 Oct 2009, 20:46

ya lo he hecho y no ha funcionado

Avatar de Usuario
The Garza
Usuario topegama
Usuario topegama
Mensajes: 923
Registrado: 25 Feb 2008, 04:21
Ubicación: Guadalupe, Nuevo León
Agradecido : 2 veces
Agradecimiento recibido: 12 veces
Contactar:

Re: no me abre internet explorer

Mensajepor The Garza » 16 Oct 2009, 20:49

Ve aqui es para reparar IE

reparando-internet-explorer-t4183.html
"El hardware es lo que puedes patear y el software es lo que puedes maldecir"
Imagen
Imagen

Avatar de Usuario
pippin
Usuario ventanukos
Usuario ventanukos
Mensajes: 390
Registrado: 19 Ago 2009, 21:05
Ubicación: Colombia
Contactar:

Re: no me abre internet explorer

Mensajepor pippin » 16 Oct 2009, 20:55

Intenta instalar una version nueva del internete explorer, si tienes la ultima reinstalala.
ForosWindows el lugar donde resolveras lo que pensaste imposible de solucionar!!!

Avatar de Usuario
The Garza
Usuario topegama
Usuario topegama
Mensajes: 923
Registrado: 25 Feb 2008, 04:21
Ubicación: Guadalupe, Nuevo León
Agradecido : 2 veces
Agradecimiento recibido: 12 veces
Contactar:

Re: no me abre internet explorer

Mensajepor The Garza » 16 Oct 2009, 20:59

Es mas facil si se hace con la herramienta asi se dan pasos.

reparando-internet-explorer-t4183.html

Checala y vera Ud.
"El hardware es lo que puedes patear y el software es lo que puedes maldecir"
Imagen
Imagen

tabata
Usuario topetorpe
Usuario topetorpe
Mensajes: 175
Registrado: 19 Abr 2008, 20:39
Agradecido : 1 vez
Agradecimiento recibido: 1 vez
Contactar:

Re: no me abre internet explorer

Mensajepor tabata » 17 Oct 2009, 22:05

Solucionado, lo ultimo que se me podia ocurrir, he desistalado el antivirus y ya me funciona perfectamente.
Un saludo

Avatar de Usuario
The Garza
Usuario topegama
Usuario topegama
Mensajes: 923
Registrado: 25 Feb 2008, 04:21
Ubicación: Guadalupe, Nuevo León
Agradecido : 2 veces
Agradecimiento recibido: 12 veces
Contactar:

Re: no me abre internet explorer

Mensajepor The Garza » 17 Oct 2009, 22:06

Andas sin Antivirus?
"El hardware es lo que puedes patear y el software es lo que puedes maldecir"
Imagen
Imagen


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 1 invitado