no carga windows modo normal

Foro referente al sistema operativo Windows XP
scanner8400
Usuario topetorpe
Usuario topetorpe
Mensajes: 135
Registrado: 28 Abr 2008, 21:46
Agradecimiento recibido: 1 vez
Contactar:

no carga windows modo normal

Mensajepor scanner8400 » 25 Ago 2012, 03:44

el caso es este , para todos los windows. luego de formatear de limpio, es decir borrando particiones y todo, windows termina de instalar y cuando ya comienza a cargar fara finalizar, se queda la pantalla en clanco, es decir no termina de cargar windows, pese a que es una instalacion limpia, pero al reiniciar si termina de cargar en el modo seguro.

no creo que se deba a driver, porque la instalacion recien termina.
no se si esta claro el problema. agradecere una ayuda

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: no carga windows modo normal

Mensajepor helheim » 25 Ago 2012, 15:29

Inicia aunque sea en Modo Seguro y cuando estés en el Escritorio, realiza lo siguiente:

Pulsa las teclas Windows + r y escribe notepad c:\boot.ini

Copia el contenido del archivo de texto que te aparecerá y pégalo aquí en tu siguiente mensaje.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

scanner8400
Usuario topetorpe
Usuario topetorpe
Mensajes: 135
Registrado: 28 Abr 2008, 21:46
Agradecimiento recibido: 1 vez
Contactar:

Re: no carga windows modo normal

Mensajepor scanner8400 » 25 Ago 2012, 16:18

aquie esta el reporte

[boot loader]
timeout=30
default=multi(0)disk(0)rdisk(0)partition(1)\WINDOWS
[operating systems]
multi(0)disk(0)rdisk(0)partition(1)\WINDOWS="Microsoft Windows XP Professional" /noexecute=optin /fastdetect


como habia manifestado, es muy extraño ya que responde igual con todo los windows, entonces no se trata de cd-, igual reemplaze memorias, revise la integridad del disco duro.

en una ocacion me paso un a cosa un poco similar, no querie temrinar d ecargar windows, solo prendia en prueba de fallos, pero reemplazando las memorias, funcionao muy bien.

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: no carga windows modo normal

Mensajepor helheim » 25 Ago 2012, 19:54

scanner8400 escribió:pero reemplazando las memorias, funcionao muy bien
Y por ahí pueden ir los tiros. Puede que un módulo esté dañado y provoque dicho fallo. Y si dices que cambiando las memorias te va...

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 5 invitados