necesito ayuda (no puedo acceder a algunos foros)

Foro referente al sistema operativo Windows XP
roman simo
Usuario linuxero
Usuario linuxero
Mensajes: 40
Registrado: 08 Nov 2008, 01:17
Contactar:

necesito ayuda (no puedo acceder a algunos foros)

Mensajepor roman simo » 08 Nov 2008, 01:32

Necesito la ayuda de aquellos que me me la quieran prestar, dado que en informatica estoy muy verde.
Mi hija y yo compartimos ordenador; hace unas 2 semanas, permitio instalar el servi pack 3 de windonws en el ordenador, al entrar todo el ordenador en conflictos jamas vistos....... desinstale ese paquete, hasta aqui bien, pues recupere el estado anterior de mi ordenador antes de la instalacion fatidica anteriormente citada, pero.............. al conectarme a internet y clicar sobre los faboritos para acceder a la pagina que quiero........... sorpresa¡¡¡¡¡¡ no me deja acceder a ningun foro que tenia registrado anteriormente, mi a ficion es la pesca y me gustaria acceder a los foros de pesca que tengo como asiduidad de entrar , pero no me deja de ninguna de las maneras; las demas paginas registradas no hay problema soo es el no poder entrar en los foros, por lo que desearia que me indicaseis los pasos que tengo que segir para poder solucionr este fastidiosa problema.
Pesar que soy muy neofito en temas informaicos por lo que seria de muy agradecer que me los explicaseis como lo explicarian a un niño pequeño¡¡¡¡¡ gracias de antemano y en espera de soluciones un cordial saludo.
roman simo
Última edición por roman simo el 09 Nov 2008, 19:47, editado 1 vez en total.

Avatar de Usuario
robert_dll
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 1615
Registrado: 08 Feb 2008, 04:59
Agradecido : 1 vez
Agradecimiento recibido: 2 veces
Contactar:

Re: necesito ayuda

Mensajepor robert_dll » 08 Nov 2008, 04:04

bienvenido al foro, hay algo que no me ha quedado claro, los foros no se abren? es decir, marca algún error como por ejemplo "No se puede mostrar la página", o no puedes iniciar sesión en ellos? Si es el último caso, limpiando la caché del navegador puede quedar solucionado, para limpiarla sigue estos pasos:

1.- Clic en el menú Herramientas
2.- Clic en Opciones de Internet
3.- Clic en "Eliminar..." del apartado Historial

Si se trata de Internet Explorer 7 elimina solamente las cookies y los archivos temporales de internet.

Saludos
No respondo dudas por MP, por favor publicalas en el foro para compartir la posible solución con toda la comunidad ;)

roman simo
Usuario linuxero
Usuario linuxero
Mensajes: 40
Registrado: 08 Nov 2008, 01:17
Contactar:

Re: necesito ayuda

Mensajepor roman simo » 08 Nov 2008, 12:55

En primer lugar desearia pedir disculpas por no presentarme, pero la prisa por intentar solucionar el problema que me ha traido a este foro, me traiciono; asin que nuevamente disculpas por ello.

He probado de hacer lo que me dice pero el problema persiste, me sale que el explorer no puede mostrarme la pagina, pero no entiendo como los foros a los que estoy registrado no puedo entrar, ni siquiera pidiendole por el nonbre del mismo a traves de gooogle, este abre el listado de paginas correspondintes al nombre solicitado, pero al intentar acceder dentro , me sale el mismo mensaje de error.
Como podreis ver solo hay este problema en los registros de los foros antiguos a la anterior descarga del fatidico servipac 3, puesto que estoy escribiendo en un foro nuevo y me deja entrar sin ningun problema.

Gracias por vuestra ayuda y a continuar a ver si puedo solucionar esto.

Avatar de Usuario
robert_dll
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 1615
Registrado: 08 Feb 2008, 04:59
Agradecido : 1 vez
Agradecimiento recibido: 2 veces
Contactar:

Re: necesito ayuda

Mensajepor robert_dll » 08 Nov 2008, 16:25

Quizá vaciando la caché DNS, que pudo haber quedado corrupta tras la instalación/deinstalación del SP3, entonces para hacerlo:

1.-Inicio -> Ejecutar
2.-Escribe cmd.exe
3.-Al abrirse la ventana teclea lo siguiente: ipconfig /flushdns (hay un espacio antes de la diagonal).
No respondo dudas por MP, por favor publicalas en el foro para compartir la posible solución con toda la comunidad ;)

roman simo
Usuario linuxero
Usuario linuxero
Mensajes: 40
Registrado: 08 Nov 2008, 01:17
Contactar:

Re: necesito ayuda

Mensajepor roman simo » 08 Nov 2008, 21:58

Robert dII siento comunicarte que esta operacion tampoco ha funcionado¡¡¡ despues de salirme el dialogo comunicandome que, se vacio con exito la cache de resolucion de dns, he probado de entrar en los foros pero no me deja, parece que el problema se resiste no???; sera cuestion de probar mas salidas, pero de todos modos gracias por adelantado.

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: necesito ayuda

Mensajepor Souto » 08 Nov 2008, 23:35

Las actuaciones más comunes para esta incidencia ya las has realizado y por lo que se ve sin resultado alguno.
Mi consejo es realizar primero una restauración completa de todas las funciones vitales para la navegación. Si con esto no obtuviesemos resultado, procedería entonces reinstalar el navegador.
Como esa restauración implica la ejecución de diversos comandos, vamos a ponértelo más fácil:
Copia en bloc de notas el texto que te pongo a continuación en azul. Guárdalo en Escritorio con cualquier nombre (reparar, por ejemplo); pero antes de dar en Guardar como pulsa sobre Tipo para que en lugar de *.txt muestre Todos los archivos. Ahora, ya sí, lo guardas como reparar.bat. Doble clic sobre ese archivo, aceptas,aguardas a que se complete, reinicias el equipo y a ver si hubo suerte.

Saludos

ipconfig /renew

arp -d
netsh interface ip delete arpcache

nbtstat -R

ipconfig /flushdns

ipconfig /registerdns

netsh winsock reset catalog

netsh int ip resetlog.txt
Qui dove il mare luccica e tira forte il vento

roman simo
Usuario linuxero
Usuario linuxero
Mensajes: 40
Registrado: 08 Nov 2008, 01:17
Contactar:

Re: necesito ayuda

Mensajepor roman simo » 09 Nov 2008, 16:18

Lamento comunicar que el problema persiste; continua bloqueandome la obcion de entrar en los foros, esto ya empieza a ser preocupante, por lo que no se si a falta de mas soluciones seria bueno desinstalar el navegador y comenzar de nuevo, en fin en vuestras manos estoy.

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: necesito ayuda

Mensajepor Souto » 09 Nov 2008, 19:26

Entiendo, corríjeme si me equivoco, que a otras páginas sí puedes acceder.
Comprueba si en tu navegador tienes habilitado el Asesor de contenido y si por alguna razón que no alcanzo, justamente esos sitios han sido incluidos como no permitidos:

http://www.microsoft.com/spain/windows/ ... onfig.mspx

Saludos
Qui dove il mare luccica e tira forte il vento

roman simo
Usuario linuxero
Usuario linuxero
Mensajes: 40
Registrado: 08 Nov 2008, 01:17
Contactar:

Re: necesito ayuda (no puedo acceder a algunos sitios)

Mensajepor roman simo » 09 Nov 2008, 19:45

Tal como comentas puedo acceder a todas las paginas registradas en el menu de faboritos
pero en las paginas de los foros no puedo acceder de ninguna manera. Pero repito solo las paginas registradas antiguamente, las nuevas como este foro, y es cosa evidente... sin problemas.
Continuando a la espera de vuestras soluciones.

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: necesito ayuda (no puedo acceder a algunos foros)

Mensajepor Souto » 09 Nov 2008, 19:52

Realiza, por favor, la comprobación que te he indicado.

Saludos
Qui dove il mare luccica e tira forte il vento


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 4 invitados