necesito ayuda (no puedo acceder a algunos foros)

Foro referente al sistema operativo Windows XP
roman simo
Usuario linuxero
Usuario linuxero
Mensajes: 40
Registrado: 08 Nov 2008, 01:17
Contactar:

Re: necesito ayuda (no puedo acceder a algunos foros)

Mensajepor roman simo » 09 Nov 2008, 21:00

Perdon por no decirtelo en el mensaje anterior, pero ya esta realizao, y sin exito alguno, todo continua como siempre.
Esperando mas instrucciones.

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: necesito ayuda (no puedo acceder a algunos foros)

Mensajepor Souto » 09 Nov 2008, 22:08

Pega en tu próximo post una de las direcciones a las cuales no puedes conectar.
Infórmanos cual es tu antivirus.
Tu navegador es IE6 ó IE7?
Descarga e instala este navegador e intenta ir a ese foro:
http://www.google.com/chrome/index.html?hl=es

Saludos
Qui dove il mare luccica e tira forte il vento

roman simo
Usuario linuxero
Usuario linuxero
Mensajes: 40
Registrado: 08 Nov 2008, 01:17
Contactar:

Re: necesito ayuda (no puedo acceder a algunos foros)

Mensajepor roman simo » 10 Nov 2008, 12:34

-La direccion de uno de los foros es esta lance.foroactivo.com/ - 18k -
-El antivirus instalado es el CA securiti suite.
-La version del explorer no puedo localizar su identificacion, dado que venia instalado en el ordenador cuando lo compre, y no se por que razon no puedo saver a cual version pertenece.
_ Por lo de la descarga del Google Chrome despues de casi dos horas de decirme que se esta instalando, he decidio suspender esta operacion, no si es normal pero en caso de que sea asin, lo instalare durante el tiempo que sea necesario.

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: necesito ayuda (no puedo acceder a algunos foros)

Mensajepor Souto » 10 Nov 2008, 13:31

Prueba pulsando en estos enlaces a ver si te puedes conectar

http://lance.foroactivo.com/

http://lance.foroactivo.com/index.htm

Conocer version de IE:
Inicio/Ejecutar:msinfo32
expandes Configuración de internet/Internet Explorer y pulsas sobre resumen. En la ventana de la derecha tendrás la información sobre la versión, donde la cifra inicial te dirá si es el 6 ó el 7

ImagenImagen

En cuanto a lo del Google Chrome, decir que se descarga en segundos y se instala rápidamente..
En principio mantendremos la hipótesis de que tan solo tienes dañado el navegador, aunque este último apunte que haces abre otras posibilidades.

Una vez realizado lo anterior, mi propuesta es que vayas a Inicio/Programas/Accesorios/herramientas del sistema /restaurar sistema. Con este programa deberás llevar tu equipo a un punto de restauración inmediatamente anterior a la fecha del desastre. No te preocupes: el programa es muy intuitivo y por otra parte no perderás ninguno de tus datos.
Completada la restauración el navegador debiera ir bien. De no ser así, hablaríamos.

Saludos
Qui dove il mare luccica e tira forte il vento

roman simo
Usuario linuxero
Usuario linuxero
Mensajes: 40
Registrado: 08 Nov 2008, 01:17
Contactar:

Re: necesito ayuda (no puedo acceder a algunos foros)

Mensajepor roman simo » 10 Nov 2008, 14:50

-Las direcciones anteriormente citadas no dan resultado para acceder al foro.
-La version del explorer es 7.0
-Se a restaurado el sistema a una fecha anterior al problema pero continua persistiendo el problema; al ver que no he podido solucionarlo he restaurado el sistema a una fecha mas anterior que la primera pero nada de nada, las cosas continuan igual.

En espera de nuevas instrucciones un cordial saludo; y muchisimas gracias por la atencion prestada.

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: necesito ayuda (no puedo acceder a algunos foros)

Mensajepor Souto » 10 Nov 2008, 15:33

Volvamos al IE 6 a ver si este funciona. Luego reinstalaríamos IE7.
Para desinstalar el IE7 no tienes más que ir a Panel de control/Agregar... figura como Windows Internet Explorer 7
No obstante en algunos casos no se dejará desinstalar. Si es así aplica el método alternativo:
http://support.microsoft.com/kb/927177/es


Saludos
Qui dove il mare luccica e tira forte il vento

roman simo
Usuario linuxero
Usuario linuxero
Mensajes: 40
Registrado: 08 Nov 2008, 01:17
Contactar:

Re: necesito ayuda (no puedo acceder a algunos foros)

Mensajepor roman simo » 10 Nov 2008, 18:00

Bueno por el momento esta desisnstalado el IE7, para asegurarme de ello lo he comprobado a traves de ejecutar :msinfo32 y me sale como 6.0, pero al darle al icono del foro en cuestion me aparece la paguina en blanco, esperando tras 10 minutos, al ver que no abria he repetido, pero nada no se puede acceder; por lo que estoy en tus manos.

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: necesito ayuda (no puedo acceder a algunos foros)

Mensajepor Souto » 10 Nov 2008, 18:08

pero al darle al icono del foro en cuestion

El enlace en tu equipo, puede estar roto ó corrupto. Pulsa sobre los enlaces que te he puesto en mi post

Saludos
Qui dove il mare luccica e tira forte il vento

roman simo
Usuario linuxero
Usuario linuxero
Mensajes: 40
Registrado: 08 Nov 2008, 01:17
Contactar:

Re: necesito ayuda (no puedo acceder a algunos foros)

Mensajepor roman simo » 10 Nov 2008, 18:28

Los enlaces que me has dado no resultan, me abre la pagina que contine la palabra en concreto, pulso sobre el foro en cuestion, pero se queda en blanco, no responde, pero sin darme ninguna advertencia del por que.

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: necesito ayuda (no puedo acceder a algunos foros)

Mensajepor Souto » 10 Nov 2008, 18:52

En el primer enlace a mi me sale esto:

ImagenImagen

y en el segundo esto:

ImagenImagen

Internet Explorer por lo que dices va bien en otras páginas. Por otra parte ya has verificado en el Asesor de contenidos que no figura (Opciones avanzadas) en la lista negra ninguna de las páginas a las que quieres acceder (verifica esto de nuevo, por favor).
De manera que hay que ir pensando en que el problema no es el navegador ni la conexión (la cual hemos reparado a fondo).
La explicación tendrá que estar en Spyware ó virus.
Descarga e instala otro navegador (no entiendo porqué no has podido instalar el de Google) y con esto tendremos un elemento de juicio definitivo:
http://www.apple.com/es/safari/download/

Saludos
Qui dove il mare luccica e tira forte il vento


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot], Yahoo [Bot] y 3 invitados