Muy lento para abrir

Foro referente al sistema operativo Windows XP
edbrauno
Usuario linuxero
Usuario linuxero
Mensajes: 8
Registrado: 02 May 2008, 23:12
Contactar:

Muy lento para abrir

Mensajepor edbrauno » 02 May 2008, 23:15

HOla el pc tiene 1,5 g de ram y es super lento para abrir lo he escaneado de todo y nada tengo tambien el pack isso 4,4 vista pero se demora 22 pasadas de la barara paara iniciar y despues una vez abierto cada programa cuando lo inicio por primera vez super lento luego ya es rapido

Que peude ser y como lo soluciono?

Gracias

edbrauno

Avatar de Usuario
robert_dll
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 1615
Registrado: 08 Feb 2008, 04:59
Agradecido : 1 vez
Agradecimiento recibido: 2 veces
Contactar:

Re: Muy lento para abrir

Mensajepor robert_dll » 03 May 2008, 02:15

bienvenido al foro, me suena a que tienes demasiadas cosas en el inicio, para comprobarlo necesitamos una captura de pantalla de ls ficha Inicio de msconfig, para llegar ahí debes ir a Inicio luego Ejecutar y escribir msconfig

Saludos
No respondo dudas por MP, por favor publicalas en el foro para compartir la posible solución con toda la comunidad ;)

edbrauno
Usuario linuxero
Usuario linuxero
Mensajes: 8
Registrado: 02 May 2008, 23:12
Contactar:

Re: Muy lento para abrir

Mensajepor edbrauno » 03 May 2008, 17:27

Gracias por la bienvenida y la recomendacion hago lo que dices y publico

Gracias

edbrauno

edbrauno
Usuario linuxero
Usuario linuxero
Mensajes: 8
Registrado: 02 May 2008, 23:12
Contactar:

Re: Muy lento para abrir

Mensajepor edbrauno » 03 May 2008, 17:31

no se como pegar el pantallaso ojala me auydes


gracias

PD ya lo tengo enpaint pero de ahi a pegarlo aca no se

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Muy lento para abrir

Mensajepor Souto » 03 May 2008, 18:06

edbrauno escribió:no se como pegar el pantallaso ojala me auydes


gracias

PD ya lo tengo enpaint pero de ahi a pegarlo aca no se


Por esto, no te preocupes. Para todo hay una primera vez:

manuales-tutoriales-f17/como-subir-imagenes-al-foro-t21.html

Saludos
Qui dove il mare luccica e tira forte il vento

edbrauno
Usuario linuxero
Usuario linuxero
Mensajes: 8
Registrado: 02 May 2008, 23:12
Contactar:

Re: Muy lento para abrir

Mensajepor edbrauno » 03 May 2008, 21:04

Imagen

HOla ojala esto sea o que me decias

gracias

edbrauno

Avatar de Usuario
robert_dll
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 1615
Registrado: 08 Feb 2008, 04:59
Agradecido : 1 vez
Agradecimiento recibido: 2 veces
Contactar:

Re: Muy lento para abrir

Mensajepor robert_dll » 04 May 2008, 03:49

Tal como sospechaba tienes demasiados elementos en el inicio, lo que ocasiona la lentitud, por favor realiza una nueva captura pero asegurate de extender la columna Comando, para así poder ver donde se encuentra cada cosa e indicarte que puedes desactivar.
No respondo dudas por MP, por favor publicalas en el foro para compartir la posible solución con toda la comunidad ;)

felbaile
Usuario linuxero
Usuario linuxero
Mensajes: 13
Registrado: 02 Abr 2008, 15:30
Contactar:

Re: Muy lento para abrir

Mensajepor felbaile » 04 May 2008, 18:30

A mi me tarda desde que conecto hasta que ya puedo trabajar 5 y medio. Mi hijo me dice que es normal pero a mi se me hace largo ¿que os parece?

edbrauno
Usuario linuxero
Usuario linuxero
Mensajes: 8
Registrado: 02 May 2008, 23:12
Contactar:

Re: Muy lento para abrir

Mensajepor edbrauno » 04 May 2008, 21:06

HOla gracias de nuevo aca te publico la lista completa con los comnados

Gracias

Imagen

Imagen

Imagen

Avatar de Usuario
robert_dll
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 1615
Registrado: 08 Feb 2008, 04:59
Agradecido : 1 vez
Agradecimiento recibido: 2 veces
Contactar:

Re: Muy lento para abrir

Mensajepor robert_dll » 04 May 2008, 22:59

Te dejo la lista de lo que puedes desactivar:

RKLauncher (este corresponde a una de las barras)
GrooveMonitor (Seguramente no usas Groove)
realsched (Asegurate de actualizar manualmente el realplayer cada cierto tiempo)
AdobeGamma
Mozilla Sunbird

y hay muchos otros que pertenecen a la apariencia del vista, y que logicamente al ser desactivados se perdería, así que la lentitud del inicio es más que nada por el ISSO.

felbaile escribió:A mi me tarda desde que conecto hasta que ya puedo trabajar 5 y medio. Mi hijo me dice que es normal pero a mi se me hace largo ¿que os parece?

Te invito a abrir un nuevo tema, los temas deben tratarse por separado por las diferentes causas que existen.

Saludos
No respondo dudas por MP, por favor publicalas en el foro para compartir la posible solución con toda la comunidad ;)


Volver a “Windows XP / X64”

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 7 invitados